<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]> <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]> <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>
    
	<meta charset="UTF-8" />
	
    <link rel="dns-prefetch" href="https://ajax.googleapis.com" />
	
    
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	
        
    <title>Jazz History Quiz #118 - Jerry Jazz Musician</title>
    
    <meta name="viewport" content="width=device-width" />
    <!--[if IE]><meta http-equiv="imagetoolbar" content="false" /><![endif]-->
    
    
<!-- This site is optimized with the Yoast SEO plugin v7.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://jerryjazzmusician.com/2018/09/jazz-history-quiz-118/" />
<link rel="next" href="https://jerryjazzmusician.com/2018/09/jazz-history-quiz-118/2/" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Jerry Jazz Musician &raquo; Feed" href="https://jerryjazzmusician.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jerry Jazz Musician &raquo; Comments Feed" href="https://jerryjazzmusician.com/comments/feed/" />
<link rel='pingback' href='https://jerryjazzmusician.com/xmlrpc.php' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.1.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.1.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-38873527-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-38873527-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/jerryjazzmusician.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='responsive-video-css'  href='https://jerryjazzmusician.com/wp-content/plugins/responsive-video/css/responsive-videos.css?ver=27082012' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://jerryjazzmusician.com/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='droid-serif-css'  href='http://fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://jerryjazzmusician.com/wp-content/themes/jerryjazz/css/style.css?ver=4.9.8' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://jerryjazzmusician.com/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://jerryjazzmusician.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://jerryjazzmusician.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.4.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/jerryjazzmusician.com","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jerryjazzmusician.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.1.0'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://jerryjazzmusician.com/wp-content/themes/noctilucent/js/modernizr-2.6.1.min.js?ver=2.6.1'></script>
<link rel='https://api.w.org/' href='https://jerryjazzmusician.com/wp-json/' />
<link rel='shortlink' href='https://wp.me/p37ZAN-4e4' />
<link rel="alternate" type="application/json+oembed" href="https://jerryjazzmusician.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjerryjazzmusician.com%2F2018%2F09%2Fjazz-history-quiz-118%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://jerryjazzmusician.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjerryjazzmusician.com%2F2018%2F09%2Fjazz-history-quiz-118%2F&#038;format=xml" />

		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-123567513-1', 'auto');
			ga('send', 'pageview');
		</script>

	
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Jazz History Quiz #118" />
<meta property="og:url" content="https://jerryjazzmusician.com/2018/09/jazz-history-quiz-118/" />
<meta property="og:description" content="Born Edward Chester Babcock, this American composer wrote songs for films, television and theater, and won four Academy Awards for Best Original Song, including in 1944 for “Swinging on a Star,” co…" />
<meta property="article:published_time" content="2018-09-05T17:11:22+00:00" />
<meta property="article:modified_time" content="2018-09-05T17:12:06+00:00" />
<meta property="og:site_name" content="Jerry Jazz Musician" />
<meta property="og:image" content="https://jerryjazzmusician.com/wp-content/uploads/2018/09/bin1.jpg" />
<meta property="og:image:width" content="225" />
<meta property="og:image:height" content="225" />
<meta name="twitter:site" content="@JerryJazzMusic" />
<meta name="twitter:text:title" content="Jazz History Quiz #118" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@JerryJazzMusic" />

<!-- End Jetpack Open Graph Tags -->

</head>

<body class="post-template-default single single-post postid-16248 single-format-standard singular">

	    <!--[if lt IE 7]>
	<p class="chromeframe">You are using an outdated browser. <a href="http://browsehappy.com/">Upgrade your browser today</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to better experience this site.</p>
	<![endif]-->
		
	<header id="header-banner" role="banner">
				<hgroup>
			<h1><a href="https://jerryjazzmusician.com/">Jerry Jazz Musician</a></h1>
			<p class="blog-description">Devoted to Jazz and 20th Century America</p>
		</hgroup>
					<div id="header-searchform">
				<form class="searchform" method="get" action="https://jerryjazzmusician.com/" role="search">
					<input type="text" id="s" name="s" value="Search this site &hellip;" onblur="if(this.value=='') this.value='Search this site &hellip;';" onfocus="if(this.value=='Search this site &hellip;') this.value=''; this.select(); return true;"><input id="searchsubmit" type="submit" value="">
				</form>
			</div>
		</header>
	
	<nav id="nav-primary" class="menu-primary-menu-container"><ul id="menu-primary-menu" class="menu"><li id="menu-item-30" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-30"><a href="https://jerryjazzmusician.com/">Home</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-24"><a title="A Moment in Time" href="https://jerryjazzmusician.com/category/features/">Features</a>
<ul class="sub-menu">
	<li id="menu-item-12896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12896"><a href="https://jerryjazzmusician.com/category/features/a-moment-in-time/">A Moment in Time</a></li>
	<li id="menu-item-12897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12897"><a href="https://jerryjazzmusician.com/category/features/book-excerpts-features/">Book Excerpts</a></li>
	<li id="menu-item-12892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12892"><a href="https://jerryjazzmusician.com/category/features/great-encounters-features/">Great Encounters</a></li>
	<li id="menu-item-15877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15877"><a href="https://jerryjazzmusician.com/tag/historic-journalism-2/">Historic Journalism</a></li>
	<li id="menu-item-15878" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15878"><a href="https://jerryjazzmusician.com/tag/in-memoriam-2/">In Memoriam</a></li>
	<li id="menu-item-12898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12898"><a href="https://jerryjazzmusician.com/category/features/liner-notes/">Liner Notes</a></li>
	<li id="menu-item-12899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12899"><a href="https://jerryjazzmusician.com/category/features/new-orleans-stories-features/">New Orleans Stories</a></li>
	<li id="menu-item-15879" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15879"><a href="https://jerryjazzmusician.com/tag/on-the-turntable/">On the Turntable</a></li>
	<li id="menu-item-15880" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15880"><a href="https://jerryjazzmusician.com/tag/reminiscing-in-tempo-2/">Reminiscing in Tempo</a></li>
</ul>
</li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25"><a href="https://jerryjazzmusician.com/category/interviews/">Interviews</a>
<ul class="sub-menu">
	<li id="menu-item-12900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12900"><a href="https://jerryjazzmusician.com/category/interviews/a-love-supreme/">A Love Supreme</a></li>
	<li id="menu-item-12901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12901"><a href="https://jerryjazzmusician.com/category/interviews/biographers/">Biographers</a></li>
	<li id="menu-item-12902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12902"><a href="https://jerryjazzmusician.com/category/interviews/conversations-with-gary-giddins-interviews/">Conversations with Gary Giddins</a></li>
	<li id="menu-item-15809" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15809"><a href="http://jerryjazzmusician.com/tag/the-ralph-ellison-project/">Ralph Ellison Project</a></li>
	<li id="menu-item-12903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12903"><a href="https://jerryjazzmusician.com/category/interviews/interview-excerpts/">Interview Excerpts</a></li>
</ul>
</li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26"><a title="Short Fiction" href="https://jerryjazzmusician.com/category/literature/">Literature</a>
<ul class="sub-menu">
	<li id="menu-item-12890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12890"><a href="https://jerryjazzmusician.com/category/literature/poetry-literature/">Poetry</a></li>
	<li id="menu-item-12891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12891"><a href="https://jerryjazzmusician.com/category/literature/short-fiction-literature/">Short Fiction</a>
	<ul class="sub-menu">
		<li id="menu-item-15810" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15810"><a href="http://jerryjazzmusician.com/tag/short-fiction-contest-winning-story/">Short Fiction Contest Winners</a></li>
		<li id="menu-item-15808" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15808"><a href="http://jerryjazzmusician.com/2013/02/short-fiction-contest-details/">Short Fiction Contest Details</a></li>
		<li id="menu-item-12904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12904"><a href="https://jerryjazzmusician.com/category/literature/jazz-fiction-by-arya-jenkins/">Jazz Fiction by Arya Jenkins</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23"><a href="https://jerryjazzmusician.com/category/art/">Art</a>
<ul class="sub-menu">
	<li id="menu-item-12893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12893"><a href="https://jerryjazzmusician.com/category/art/art-exhibits/">Art Exhibits</a>
	<ul class="sub-menu">
		<li id="menu-item-15862" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15862"><a href="https://jerryjazzmusician.com/2013/02/the-art-of-romare-bearden/">The Art of Romare Bearden</a></li>
		<li id="menu-item-15811" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15811"><a href="http://jerryjazzmusician.com/2015/05/look-boxings-golden-age/">Boxing&#8217;s Golden Age</a></li>
		<li id="menu-item-15876" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15876"><a href="https://jerryjazzmusician.com/2013/04/paul-desmond-a-life-told-in-pictures-music-and-memories/#">Paul Desmond: A Life Told in Pictures, Music and Memories</a></li>
		<li id="menu-item-15826" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15826"><a href="http://jerryjazzmusician.com/2013/03/historic-harlem-tour-2/#">Historic Harlem Tour</a></li>
		<li id="menu-item-15827" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15827"><a href="http://jerryjazzmusician.com/2014/05/jazz-life-lens-milt-hinton/">Jazz: Through the Life and Lens of Milt Hinton</a></li>
		<li id="menu-item-15858" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15858"><a href="https://jerryjazzmusician.com/2013/04/kansas-city-jazz-a-pictorial-tour-2/">Kansas City Jazz: A Pictorial Tour</a></li>
		<li id="menu-item-15883" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15883"><a href="https://jerryjazzmusician.com/2013/02/the-negro-league-baseball-photographs-of-charles-teenie-harris/">The Negro League Baseball photographs of Charles &#8220;Teenie&#8221; Harris</a></li>
		<li id="menu-item-15868" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15868"><a href="https://jerryjazzmusician.com/2014/03/photography-carl-van-vechten/">The Photography of Carl Van Vechten</a></li>
	</ul>
</li>
	<li id="menu-item-12894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12894"><a href="https://jerryjazzmusician.com/category/art/art-exhibits/cover-story-with-paul-morris-art/">Cover Story with Paul Morris</a></li>
	<li id="menu-item-12895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12895"><a href="https://jerryjazzmusician.com/category/art/masters-of-jazz-photography-art/">Masters of Jazz Photography</a></li>
</ul>
</li>
<li id="menu-item-3757" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3757"><a href="https://jerryjazzmusician.com/quiz-show/">Jazz History Quiz</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27"><a href="https://jerryjazzmusician.com/about/">About</a></li>
</ul></nav>	
    <div id="main" role="main">
            <section class="content">
                <article id="post-16248" class="post-16248 post type-post status-publish format-standard has-post-thumbnail hentry category-jazz-history-quiz-quiz-show tag-bing-crosby tag-jazz-history-quiz">
                    <header class="post-header">
                        
												
						<span class="breadcrumb category-breadcrumb">
						<a href="https://jerryjazzmusician.com/category/quiz-show/">Quiz Show</a> &raquo; Jazz History Quiz						</span>
						
						<h1 class="post-title"><a href="https://jerryjazzmusician.com/2018/09/jazz-history-quiz-118/" rel="bookmark" title="Permanent Link to Jazz History Quiz #118">Jazz History Quiz #118</a></h1>
						
						<p class="post-meta">
							<span class="post-time"><time datetime="2018-09-05T10:11:22+00:00" pubdate>September 5, 2018</time></span>
							<span class="post-comment-status"> | <a href="https://jerryjazzmusician.com/2018/09/jazz-history-quiz-118/#respond" class="comments-link" >No comments</a></span>
													</p>
                    </header>
                    <p>&nbsp;</p>
<p><img class="size-medium wp-image-16249 aligncenter" src="https://jerryjazzmusician.com/wp-content/uploads/2018/09/bing-300x300.jpg" alt="" width="400" height="400" srcset="https://jerryjazzmusician.com/wp-content/uploads/2018/09/bing-300x300.jpg 300w, https://jerryjazzmusician.com/wp-content/uploads/2018/09/bing-150x150.jpg 150w, https://jerryjazzmusician.com/wp-content/uploads/2018/09/bing-100x100.jpg 100w, https://jerryjazzmusician.com/wp-content/uploads/2018/09/bing.jpg 400w" sizes="(max-width: 400px) 100vw, 400px" /></p>
<p style="text-align: center;">Bing Crosby</p>
<p>&nbsp;</p>
<p style="text-align: center;">_____</p>
<p>&nbsp;</p>
<p style="text-align: center;">Born Edward Chester Babcock, this American composer wrote songs for films, television and theater, and won four Academy Awards for Best Original Song, including in 1944 for “Swinging on a Star,” co-written by Johnny Burke and made famous by Bing Crosby in the film <em>Going My Way</em>.   Who is he?</p>
<p>&nbsp;</p>
<p style="text-align: center;"> </p>
<p style="text-align: center;">Jimmy Van Heusen</p>
<p style="text-align: center;">Irving Berlin</p>
<p style="text-align: center;">Harold Arlen</p>
<p style="text-align: center;">Cole Porter</p>
<p style="text-align: center;">Jerome Kern</p>
<p style="text-align: center;">Harry Warren</p>
<p style="text-align: center;">Richard Rodgers</p>
<p style="text-align: center;"><a href="https://jerryjazzmusician.com/2018/09/jazz-history-quiz-118/2/">Go to the next page for the answer!</a></p>
<p>&nbsp;</p>
<p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://jerryjazzmusician.com/2018/09/jazz-history-quiz-118/" data-text="Jazz History Quiz #118" data-via="JerryJazzMusic" >Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://jerryjazzmusician.com/2018/09/jazz-history-quiz-118/" data-layout="button_count"></div></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button" href="https://jerryjazzmusician.com/2018/09/jazz-history-quiz-118/#print" rel="noopener noreferrer" target="_blank" title="Click to print"><span>Print</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://jerryjazzmusician.com/2018/09/jazz-history-quiz-118/" data-counter="right"></script></div></li><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fjerryjazzmusician.com%2F2018%2F09%2Fjazz-history-quiz-118%2F&#038;media=https%3A%2F%2Fjerryjazzmusician.com%2Fwp-content%2Fuploads%2F2018%2F09%2Fbin1.jpg&#038;description=Jazz%20History%20Quiz%20%23118" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div></li><li class="share-end"></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="https://jerryjazzmusician.com/2018/09/jazz-history-quiz-118/"></div></div></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Fjerryjazzmusician.com%2F2018%2F09%2Fjazz-history-quiz-118%2F&amp;title=Jazz%20History%20Quiz%20%23118" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-end"></li><li class="share-tumblr"><a target="_blank" href="https://www.tumblr.com/share/link/?url=https%3A%2F%2Fjerryjazzmusician.com%2F2018%2F09%2Fjazz-history-quiz-118%2F&name=Jazz%20History%20Quiz%20%23118" title="Share on Tumblr" style="display:inline-block; text-indent:-9999px; overflow:hidden; width:62px; height:20px; background:url('https://platform.tumblr.com/v1/share_2.png') top left no-repeat transparent;">Share on Tumblr</a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-46234069-16248-5b90cede7f709' data-src='https://widgets.wp.com/likes/#blog_id=46234069&amp;post_id=16248&amp;origin=jerryjazzmusician.com&amp;obj_id=46234069-16248-5b90cede7f709' data-name='like-post-frame-46234069-16248-5b90cede7f709'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>                    <footer class="post-footer">
                        <nav class="pagination">
<span class="pagination-label">Page 1 of 2</span><a href="https://jerryjazzmusician.com/2018/09/jazz-history-quiz-118/" class="page-num current-page-num">1</a><a href="https://jerryjazzmusician.com/2018/09/jazz-history-quiz-118/2/" class="page-num">2</a><a href="https://jerryjazzmusician.com/2018/09/jazz-history-quiz-118/2/" class="pagination-nav pagination-next">Next &rsaquo;</a>
</nav>
						<p class="post-meta">
							<span class="post-tags">Tags: <a href="https://jerryjazzmusician.com/tag/bing-crosby/" rel="tag">bing crosby</a>, <a href="https://jerryjazzmusician.com/tag/jazz-history-quiz/" rel="tag">jazz history quiz</a></span>
						</p>
                        
                    </footer>
                </article>
            <aside id="comments">
                
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Comment on this article					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/09/jazz-history-quiz-118/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=46234069&#038;postid=16248&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Comment+on+this+article&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=transparent&#038;lang=en&#038;jetpack_version=6.4.2&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;sig=2f70e56ce956e63ba0f889d09daca7406a2e80fa#parent=https%3A%2F%2Fjerryjazzmusician.com%2F2018%2F09%2Fjazz-history-quiz-118%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = true;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>				
				<p><strong>No responses</strong> to &ldquo;Jazz History Quiz #118&rdquo;</p>


                        

            </aside>            </section>
            <section id="sidebar-main" class="sidebar" role="complementary">
                <ul>
            <li id="gform_widget-2" class="widget gform_widget"><h3 class="widgettitle">JJM Newsletter</h3><link rel='stylesheet' id='gforms_reset_css-css'  href='https://jerryjazzmusician.com/wp-content/plugins/gravityforms/css/formreset.min.css?ver=2.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_formsmain_css-css'  href='https://jerryjazzmusician.com/wp-content/plugins/gravityforms/css/formsmain.min.css?ver=2.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_ready_class_css-css'  href='https://jerryjazzmusician.com/wp-content/plugins/gravityforms/css/readyclass.min.css?ver=2.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_browsers_css-css'  href='https://jerryjazzmusician.com/wp-content/plugins/gravityforms/css/browsers.min.css?ver=2.2.5' type='text/css' media='all' />
<script type='text/javascript' src='https://jerryjazzmusician.com/wp-content/plugins/gravityforms/js/jquery.json.min.js?ver=2.2.5'></script>
<script type='text/javascript' src='https://jerryjazzmusician.com/wp-content/plugins/gravityforms/js/gravityforms.min.js?ver=2.2.5'></script>
<script type="text/javascript"> var gf_global = {"gf_currency_config":{"name":"U.S. Dollar","symbol_left":"$","symbol_right":"","symbol_padding":"","thousand_separator":",","decimal_separator":".","decimals":2},"base_url":"https:\/\/jerryjazzmusician.com\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/jerryjazzmusician.com\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"}; </script>
                <div class='gf_browser_unknown gform_wrapper' id='gform_wrapper_1' ><a id='gf_1' class='gform_anchor' ></a><form method='post' enctype='multipart/form-data' target='gform_ajax_frame_1' id='gform_1'  action='/2018/09/jazz-history-quiz-118/#gf_1'>
                        <div class='gform_body'><ul id='gform_fields_1' class='gform_fields top_label form_sublabel_below description_below'><li id='field_1_1' class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_1_1' >Email<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_email'>
                            <input name='input_1' id='input_1_1' type='text' value='' class='medium' tabindex='1'    aria-required="true" aria-invalid="false"/>
                        </div></li><li id='field_1_2' class='gfield gform_validation_container field_sublabel_below field_description_below gfield_visibility_' ><label class='gfield_label' for='input_1_2' >Name</label><div class='ginput_container'><input name='input_2' id='input_1_2' type='text' value='' /></div><div class='gfield_description'>This field is for validation purposes and should be left unchanged.</div></li>
                            </ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_1' class='gform_button button' value='Sign Up' tabindex='2' onclick='if(window["gf_submitting_1"]){return false;}  window["gf_submitting_1"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_1"]){return false;} window["gf_submitting_1"]=true;  jQuery("#gform_1").trigger("submit",[true]); }' /> <input type='hidden' name='gform_ajax' value='form_id=1&amp;title=&amp;description=&amp;tabindex=1' />
            <input type='hidden' class='gform_hidden' name='is_submit_1' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='1' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_1' value='WyJbXSIsImJlYzcyZjRmNWQ4YzlkZWUwNmRkYTA1N2ViMzU2YTBjIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_1' id='gform_target_page_number_1' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_1' id='gform_source_page_number_1' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div>
                <iframe style='display:none;width:0px;height:0px;' src='about:blank' name='gform_ajax_frame_1' id='gform_ajax_frame_1'>This iframe contains the logic required to handle Ajax powered Gravity Forms.</iframe>
                <script type='text/javascript'>jQuery(document).ready(function($){gformInitSpinner( 1, 'https://jerryjazzmusician.com/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery('#gform_ajax_frame_1').load( function(){var contents = jQuery(this).contents().find('*').html();var is_postback = contents.indexOf('GF_AJAX_POSTBACK') >= 0;if(!is_postback){return;}var form_content = jQuery(this).contents().find('#gform_wrapper_1');var is_confirmation = jQuery(this).contents().find('#gform_confirmation_wrapper_1').length > 0;var is_redirect = contents.indexOf('gformRedirect(){') >= 0;var is_form = form_content.length > 0 && ! is_redirect && ! is_confirmation;if(is_form){jQuery('#gform_wrapper_1').html(form_content.html());if(form_content.hasClass('gform_validation_error')){jQuery('#gform_wrapper_1').addClass('gform_validation_error');} else {jQuery('#gform_wrapper_1').removeClass('gform_validation_error');}setTimeout( function() { /* delay the scroll by 50 milliseconds to fix a bug in chrome */ jQuery(document).scrollTop(jQuery('#gform_wrapper_1').offset().top); }, 50 );if(window['gformInitDatepicker']) {gformInitDatepicker();}if(window['gformInitPriceFields']) {gformInitPriceFields();}var current_page = jQuery('#gform_source_page_number_1').val();gformInitSpinner( 1, 'https://jerryjazzmusician.com/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery(document).trigger('gform_page_loaded', [1, current_page]);window['gf_submitting_1'] = false;}else if(!is_redirect){var confirmation_content = jQuery(this).contents().find('.GF_AJAX_POSTBACK').html();if(!confirmation_content){confirmation_content = contents;}setTimeout(function(){jQuery('#gform_wrapper_1').replaceWith(confirmation_content);jQuery(document).scrollTop(jQuery('#gf_1').offset().top);jQuery(document).trigger('gform_confirmation_loaded', [1]);window['gf_submitting_1'] = false;}, 50);}else{jQuery('#gform_1').append(contents);if(window['gformRedirect']) {gformRedirect();}}jQuery(document).trigger('gform_post_render', [1, current_page]);} );} );</script><script type='text/javascript'> if(typeof gf_global == 'undefined') var gf_global = {"gf_currency_config":{"name":"U.S. Dollar","symbol_left":"$","symbol_right":"","symbol_padding":"","thousand_separator":",","decimal_separator":".","decimals":2},"base_url":"https:\/\/jerryjazzmusician.com\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/jerryjazzmusician.com\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"};jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 1) {} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [1, 1]) } ); </script></li><li id="social_stickers_widget-3" class="widget social_stickers_widget"><a href="http://facebook.com/JerryJazzMusician" target="_blank" title="Facebook"><img src="https://jerryjazzmusician.com/wp-content/plugins/social-stickers/themes/default/facebook.png"  width="32" height="32" /></a> <a href="http://twitter.com/JerryJazzMusic" target="_blank" title="Twitter"><img src="https://jerryjazzmusician.com/wp-content/plugins/social-stickers/themes/default/twitter.png"  width="32" height="32" /></a> </li><li id="videosidebar-2" class="widget videosidebar"><h3 class="widgettitle">Today's Video</h3><iframe width='280' height='' src='//www.youtube.com/embed/ZIqLJmlQQNM?autoplay=0&loop=0&rel=0' frameborder='0' allowfullscreen></iframe><p class="VideoCaption">From Prague, 1967, Rahsaan Roland Kirk's classic performance of 'The Inflated Tear'</p></li><li id="media_image-4" class="widget widget_media_image"><h3 class="widgettitle">Interviews</h3><div style="width: 260px" class="wp-caption alignnone"><a href="https://jerryjazzmusician.com/2005/05/nick-salvatore-author-of-singing-in-a-strange-land-c-l-franklin-the-black-church-and-the-transformation-of-america/"><img width="250" height="246" src="https://jerryjazzmusician.com/wp-content/uploads/2018/08/cl2.jpg" class="image wp-image-16106  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a><p class="wp-caption-text">The life and influence of Rev. C.L. Franklin -- the father of Aretha Franklin -- is discussed with biographer Nick Salvatore</p></div></li><li id="media_image-2" class="widget widget_media_image"><h3 class="widgettitle">Poetry</h3><div style="width: 260px" class="wp-caption alignnone"><a href="https://jerryjazzmusician.com/2017/11/beehive-records-poem-michael-yellin/"><img width="250" height="296" src="https://jerryjazzmusician.com/wp-content/uploads/2018/09/beehive.jpg" class="image wp-image-16255  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a><p class="wp-caption-text">"Beehive Records" -- a poem by Michael Yellin</p></div></li><li id="media_image-3" class="widget widget_media_image"><h3 class="widgettitle">Short Fiction</h3><div style="width: 260px" class="wp-caption alignnone"><a href="https://jerryjazzmusician.com/2016/11/short-fiction-contest-winning-story-43-pandoras-sax-robert-glover/"><img width="250" height="248" src="https://jerryjazzmusician.com/wp-content/uploads/2018/09/pandora.jpg" class="image wp-image-16256  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://jerryjazzmusician.com/wp-content/uploads/2018/09/pandora.jpg 250w, https://jerryjazzmusician.com/wp-content/uploads/2018/09/pandora-150x150.jpg 150w, https://jerryjazzmusician.com/wp-content/uploads/2018/09/pandora-100x100.jpg 100w" sizes="(max-width: 250px) 100vw, 250px" /></a><p class="wp-caption-text">"Pandora's Sax" -- a short story by Robert Glover</p></div></li><li id="media_image-5" class="widget widget_media_image"><h3 class="widgettitle">Photo Exhibit</h3><div style="width: 260px" class="wp-caption alignnone"><a href="https://jerryjazzmusician.com/2013/04/kansas-city-jazz-a-pictorial-tour-2/"><img width="250" height="291" src="https://jerryjazzmusician.com/wp-content/uploads/2018/09/kc.jpg" class="image wp-image-16257  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a><p class="wp-caption-text">"Kansas City Jazz -- a Pictorial Tour"</p></div></li>		<li id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widgettitle">Recent Posts</h3>		<ul>
											<li>
					<a href="https://jerryjazzmusician.com/2018/09/jazz-history-quiz-118/">Jazz History Quiz #118</a>
									</li>
											<li>
					<a href="https://jerryjazzmusician.com/2018/09/transcending-the-blues-a-critical-essay-by-matt-sweeney/">&#8220;Transcending the Blues&#8221; &#8212; a critical essay by Matt Sweeney</a>
									</li>
											<li>
					<a href="https://jerryjazzmusician.com/2018/08/jazz-is-too-good-for-americans/">&#8220;Jazz is too good for Americans!&#8221;</a>
									</li>
											<li>
					<a href="https://jerryjazzmusician.com/2018/08/both-directions-at-once-a-poem-by-cathy-porter/">&#8220;Both Directions at Once&#8221; &#8212; a poem by Cathy Porter</a>
									</li>
											<li>
					<a href="https://jerryjazzmusician.com/2018/08/lay-out-a-short-story-by-barnaby-hazen/">&#8220;Lay Out&#8221; &#8212; a short story by Barnaby Hazen</a>
									</li>
											<li>
					<a href="https://jerryjazzmusician.com/2018/08/an-invitation-to-writers-and-poets/">An invitation to writers and poets</a>
									</li>
											<li>
					<a href="https://jerryjazzmusician.com/2018/08/its-the-city-blue-a-poem-to-the-williamsburg-bridge-by-jay-franzel/">&#8220;It’s The City, Blue&#8221;&#8211; a poem (to the Williamsburg Bridge) by Jay Franzel</a>
									</li>
											<li>
					<a href="https://jerryjazzmusician.com/2018/08/aretha-and-her-father-the-reverend-c-l-franklin/">Aretha and her father &#8212; the Reverend C.L. Franklin</a>
									</li>
											<li>
					<a href="https://jerryjazzmusician.com/2018/08/the-color-of-jazz-an-essay-by-bob-hecht/">&#8220;The Color of Jazz&#8221; &#8212; an essay by Bob Hecht</a>
									</li>
											<li>
					<a href="https://jerryjazzmusician.com/2018/08/the-piano-whisperer-a-short-story-by-arya-jenkins/">&#8220;The Piano Whisperer&#8221; &#8212; a short story by Arya Jenkins</a>
									</li>
											<li>
					<a href="https://jerryjazzmusician.com/2018/08/news-about-jerry-jazz-musician-contributing-writer-arya-jenkins/">News about <I>Jerry Jazz Musician</I> contributing writer Arya Jenkins</a>
									</li>
											<li>
					<a href="https://jerryjazzmusician.com/2018/08/poems-by-eight-poets/">Poems by eight poets</a>
									</li>
											<li>
					<a href="https://jerryjazzmusician.com/2018/08/its-too-darn-hot/">&#8220;It&#8217;s Too Darn Hot&#8221;</a>
									</li>
											<li>
					<a href="https://jerryjazzmusician.com/2018/08/jazz-history-quiz-117/">Jazz History Quiz #117</a>
									</li>
											<li>
					<a href="https://jerryjazzmusician.com/2018/08/great-encounters-53-backstage-with-bud-powell-and-charles-mingus/">Great Encounters #53:  Backstage with Bud Powell and Charles Mingus</a>
									</li>
											<li>
					<a href="https://jerryjazzmusician.com/2018/08/blue-venus-a-short-story-by-rhonda-zimlich/">&#8220;Blue Venus&#8221; &#8212; a short story by Rhonda Zimlich</a>
									</li>
											<li>
					<a href="https://jerryjazzmusician.com/2018/08/we-can-learn-from-how-jazz-musicians-communicate/">We can learn from how jazz musicians communicate</a>
									</li>
											<li>
					<a href="https://jerryjazzmusician.com/2018/08/a-basket-of-brotherhood-a-poem-by-susandale/">&#8220;A Basket of Brotherhood&#8221; &#8212; a poem by Susandale</a>
									</li>
											<li>
					<a href="https://jerryjazzmusician.com/2018/08/jazz-and-democracy-by-bob-hecht/">&#8220;Jazz and Democracy&#8221; &#8212; by Bob Hecht</a>
									</li>
											<li>
					<a href="https://jerryjazzmusician.com/2018/07/democracy-is-coming-to-the-usa/">&#8220;Democracy is coming to the USA&#8221;</a>
									</li>
											<li>
					<a href="https://jerryjazzmusician.com/2018/07/harry-listens-to-mister-parker-play-a-poem-by-michael-l-newell/">&#8220;Harry Listens to Mister Parker Play&#8221; &#8212; a poem by Michael L. Newell</a>
									</li>
											<li>
					<a href="https://jerryjazzmusician.com/2018/07/silent-soundtrack-a-short-story-by-bari-lynn-hein/">&#8220;Silent Soundtrack&#8221; &#8212; a short story by Bari Lynn Hein</a>
									</li>
											<li>
					<a href="https://jerryjazzmusician.com/2018/07/on-the-turntable-miles-ahead/">On the Turntable &#8212; <I>Miles Ahead</I></a>
									</li>
											<li>
					<a href="https://jerryjazzmusician.com/2018/07/two-poems-by-aurora-lewis/">Two poems by Aurora Lewis</a>
									</li>
											<li>
					<a href="https://jerryjazzmusician.com/2018/07/brief-political-commentary-vol-1/">Brief political commentary&#8230;Vol. 1</a>
									</li>
											<li>
					<a href="https://jerryjazzmusician.com/2018/07/jazz-history-quiz-116/">Jazz History Quiz #116</a>
									</li>
											<li>
					<a href="https://jerryjazzmusician.com/2018/07/nat-hentoffs-childhood-hero/">Nat Hentoff&#8217;s childhood hero</a>
									</li>
											<li>
					<a href="https://jerryjazzmusician.com/2018/07/the-haunted-saxophone-a-poem-by-ron-campbell/">&#8220;The Haunted Saxophone&#8221; &#8212; a poem by Ron Campbell</a>
									</li>
											<li>
					<a href="https://jerryjazzmusician.com/2018/07/short-fiction-contest-winning-story-48-the-wailing-wall-by-justin-short/">Short Fiction Contest-winning story #48:  &#8220;The Wailing Wall&#8221; by Justin Short</a>
									</li>
											<li>
					<a href="https://jerryjazzmusician.com/2018/07/affordable-housing-a-worldwide-problem/">Housing affordability and discrimination &#8212; a continuing worldwide problem</a>
									</li>
											<li>
					<a href="https://jerryjazzmusician.com/2018/07/the-trailblazer-a-poem-for-anita-oday-by-freddington/">&#8220;The Trailblazer&#8221; &#8212; a poem (for Anita O&#8217;Day) by Freddington</a>
									</li>
											<li>
					<a href="https://jerryjazzmusician.com/2018/07/short-fiction-contest-update/">Short Fiction Contest&#8230;update</a>
									</li>
											<li>
					<a href="https://jerryjazzmusician.com/2018/07/a-true-jazz-story-the-sober-years-by-robert-hecht/">A true jazz story &#8212; &#8220;The Sober Years&#8221; by Robert Hecht</a>
									</li>
											<li>
					<a href="https://jerryjazzmusician.com/2018/07/why-should-love-stop-at-the-border/">&#8220;Why should love stop at the border?&#8221;</a>
									</li>
											<li>
					<a href="https://jerryjazzmusician.com/2018/07/john-coltrane-musical-innovator-with-physics-at-his-fingertips/">John Coltrane &#8212; musical innovator &#8220;with physics at his fingertips&#8221;</a>
									</li>
											<li>
					<a href="https://jerryjazzmusician.com/2018/06/spiritual-listening-to-charlie-haden-and-pat-metheny-a-poem-by-michael-l-newell/">&#8220;Spiritual:  Listening to Charlie Haden and Pat Metheny&#8221; &#8212; a poem by Michael L. Newell</a>
									</li>
											<li>
					<a href="https://jerryjazzmusician.com/2018/06/the-blues-museum-a-short-story-by-jay-franzel/">&#8220;The Blues Museum&#8221; &#8212; a short story by Jay Franzel</a>
									</li>
											<li>
					<a href="https://jerryjazzmusician.com/2018/06/liner-notes-the-pee-wee-russell-memorial-album-by-dan-morgenstern/">Liner Notes:  <I>The Pee Wee Russell Memorial Album,</I> by Dan Morgenstern</a>
									</li>
											<li>
					<a href="https://jerryjazzmusician.com/2018/06/jazz-history-quiz-115/">Jazz History Quiz #115</a>
									</li>
											<li>
					<a href="https://jerryjazzmusician.com/2018/06/a-river-full-a-poem-by-roger-singer/">&#8220;A River Full&#8221; &#8212; a poem by Roger Singer</a>
									</li>
											<li>
					<a href="https://jerryjazzmusician.com/2018/06/vatican-is-asked-to-rule-on-jazz/">&#8220;Vatican is Asked to Rule on Jazz&#8221;</a>
									</li>
											<li>
					<a href="https://jerryjazzmusician.com/2018/06/no-hiding-place-a-short-story-by-chris-lamay-west/">&#8220;No Hiding Place&#8221;  &#8212; a short story by Chris LaMay-West</a>
									</li>
											<li>
					<a href="https://jerryjazzmusician.com/2018/06/one-for-my-daddy-o/">&#8220;One for (my) Daddy-O&#8221;</a>
									</li>
											<li>
					<a href="https://jerryjazzmusician.com/2018/06/sitting-on-top-of-my-dads-tombstone-a-poem-by-alan-yount/">&#8220;Sitting on Top of My Dad&#8217;s Tombstone&#8221; &#8212; a poem by Alan Yount</a>
									</li>
											<li>
					<a href="https://jerryjazzmusician.com/2018/06/back-then-a-poem-by-john-stupp/">&#8220;Back Then&#8221; &#8212; a poem by John Stupp</a>
									</li>
											<li>
					<a href="https://jerryjazzmusician.com/2018/06/jazz-history-quiz-114/">Jazz History Quiz #114</a>
									</li>
											<li>
					<a href="https://jerryjazzmusician.com/2018/06/beautitude-a-poem-by-anggo-genorga/">&#8220;Beautitude&#8221; &#8212; a poem by Anggo Genorga</a>
									</li>
											<li>
					<a href="https://jerryjazzmusician.com/2018/06/the-launch-a-short-story-by-amy-tagle/">&#8220;The Launch&#8221; &#8212; a short story by Amy Tagle</a>
									</li>
											<li>
					<a href="https://jerryjazzmusician.com/2018/06/the-warriors-are-the-globetrotters/">The Warriors are the Globetrotters</a>
									</li>
											<li>
					<a href="https://jerryjazzmusician.com/2018/06/publication-date-for-second-volume-of-gary-giddins-biography-on-bing-crosby-is-november-13/">Publication date for second volume of Gary Giddins&#8217; biography on Bing Crosby is November 13</a>
									</li>
					</ul>
		</li><li id="linkcat-2" class="widget widget_links"><h3 class="widgettitle">Blogroll</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://americanjazzmuseum.org/">American Jazz Museum</a></li>
<li><a href="http://www.brainpickings.org/">Brain Pickings</a></li>
<li><a href="https://www.coursera.org/">Coursera</a></li>
<li><a href="http://www.artsjournal.com/rifftides/">Doug Ramsey</a></li>
<li><a href="http://garygiddins.com/">Gary Giddins</a></li>
<li><a href="http://newarkwww.rutgers.edu/IJS/index1.html">Institute of Jazz Studies</a></li>
<li><a href="http://jazzcollector.com/">Jazz Collector</a></li>
<li><a href="http://jazzprofiles.blogspot.com/">Jazz Profiles</a></li>
<li><a href="http://jazzhotbigstep.com/">Jazz Rhythm</a></li>
<li><a href="http://jazzwax.com/">Jazz Wax</a></li>
<li><a href="http://www.litkicks.com/">Literary Kicks</a></li>
<li><a href="http://londonjazzcollector.wordpress.com/">London Jazz Collector</a></li>
<li><a href="http://www.louisarmstronghouse.org/">Louis Armstrong House Museum</a></li>
<li><a href="http://www.mosaicrecords.com/">Mosaic Records</a></li>
<li><a href="http://www.pdxjazz.com">PDX Jazz</a></li>
<li><a href="http://www.artsjournal.com/aboutlastnight/">Terry Teachout</a></li>

	</ul>
</li>
<li id="recent-comments-2" class="widget widget_recent_comments"><h3 class="widgettitle">Recent Comments</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Jennie Koski</span> on <a href="https://jerryjazzmusician.com/2018/09/transcending-the-blues-a-critical-essay-by-matt-sweeney/#comment-4826">&#8220;Transcending the Blues&#8221; &#8212; a critical essay by Matt Sweeney</a></li><li class="recentcomments"><span class="comment-author-link">Mark Sweeney</span> on <a href="https://jerryjazzmusician.com/2018/09/transcending-the-blues-a-critical-essay-by-matt-sweeney/#comment-4825">&#8220;Transcending the Blues&#8221; &#8212; a critical essay by Matt Sweeney</a></li></ul></li><li id="facebook-likebox-4" class="widget widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/JerryJazzMusician/" data-width="340"  data-height="580" data-hide-cover="false" data-show-facepile="true" data-show-posts="true">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/JerryJazzMusician/"><a href="https://www.facebook.com/JerryJazzMusician/"></a></blockquote></div>
		</div>
		</li>
                </ul>
            </section>
	</div> <!-- end of #main -->
	
		
	<footer id="footer-site">
		<div class="fgroup">		                    <section id="sidebar-footer" class="sidebar">
                <ul>
                    <li id="nav_menu-2" class="widget widget_nav_menu"><h3 class="widgettitle">Company</h3><div class="menu-footer-menu-company-container"><ul id="menu-footer-menu-company" class="menu"><li id="menu-item-1431" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1431"><a href="https://jerryjazzmusician.com/about/">About</a></li>
</ul></div></li><li id="nav_menu-3" class="widget widget_nav_menu"><h3 class="widgettitle">Topics</h3><div class="menu-footer-menu-topics-container"><ul id="menu-footer-menu-topics" class="menu"><li id="menu-item-1433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1433"><a href="https://jerryjazzmusician.com/category/features/">Features</a></li>
<li id="menu-item-1434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1434"><a href="https://jerryjazzmusician.com/category/interviews/">Interviews</a></li>
<li id="menu-item-1435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1435"><a href="https://jerryjazzmusician.com/category/literature/">Literature</a></li>
<li id="menu-item-1432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1432"><a href="https://jerryjazzmusician.com/category/art/">Art</a></li>
<li id="menu-item-1436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1436"><a href="https://jerryjazzmusician.com/quiz-show/">Quiz Show</a></li>
</ul></div></li><li id="social_stickers_widget-2" class="widget social_stickers_widget"><h3 class="widgettitle">Follow</h3><a href="http://facebook.com/JerryJazzMusician" target="_blank" title="Facebook"><img src="https://jerryjazzmusician.com/wp-content/plugins/social-stickers/themes/default/facebook.png"  width="32" height="32" /></a> <a href="http://twitter.com/JerryJazzMusic" target="_blank" title="Twitter"><img src="https://jerryjazzmusician.com/wp-content/plugins/social-stickers/themes/default/twitter.png"  width="32" height="32" /></a> </li>                </ul>
            </section>
        		<section id="site-info">		<p class="site-copyright">&copy; 2012 &ndash; 2018<br />Jerry Jazz Musician.<br />All rights reserved.</p>
			<p class="site-credit">Site by<br /><a href="http://jupiterwise.com">Jupiterwise Design</a>.</p>
	</section></div>	</footer>
	
	
    	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/jerryjazzmusician.com\/2018\/09\/jazz-history-quiz-118\/":16248};
	</script>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
			<script type="text/javascript">
			jQuery( document ).ready( function() {
				jQuery.getScript( 'https://platform.linkedin.com/in.js?async=true', function success() {
					IN.init();
				});
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script>					<script type="text/javascript">
				// Pinterest shared resources
				var s = document.createElement("script");
				s.type = "text/javascript";
				s.async = true;
				s.setAttribute('data-pin-hover', true);				s.src = window.location.protocol + "//assets.pinterest.com/js/pinit.js";
				var x = document.getElementsByTagName("script")[0];
				x.parentNode.insertBefore(s, x);
				// if 'Pin it' button has 'counts' make container wider
				jQuery(window).load( function(){ jQuery( 'li.share-pinterest a span:visible' ).closest( '.share-pinterest' ).width( '80px' ); } );
			</script>
					<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/platform.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
			<script type="text/javascript" src="https://platform.tumblr.com/v1/share.js"></script><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201836'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Sepaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://jerryjazzmusician.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://jerryjazzmusician.com/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var noctilucentVars = {"ajax":"https:\/\/jerryjazzmusician.com\/wp-admin\/admin-ajax.php","home_url":"https:\/\/jerryjazzmusician.com","jquery":"https:\/\/jerryjazzmusician.com\/wp-includes\/js\/jquery\/jquery.js","stylesheet":"https:\/\/jerryjazzmusician.com\/wp-content\/themes\/jerryjazz"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jerryjazzmusician.com/wp-content/themes/noctilucent/js/plugins.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://jerryjazzmusician.com/wp-content/themes/jerryjazz/js/main.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jerryjazzmusician.com/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='https://jerryjazzmusician.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://jerryjazzmusician.com/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=6.4.2'></script>
<script type='text/javascript' src='https://jerryjazzmusician.com/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=6.4.2'></script>
<script type='text/javascript' src='https://jerryjazzmusician.com/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=6.4.2'></script>
<script async="async" type='text/javascript' src='https://jerryjazzmusician.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jerryjazzmusician.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.4.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=201836#ver=201836' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=46234069&postid=16248&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Comment+on+this+article&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=transparent&lang=en&jetpack_version=6.4.2&show_cookie_consent=10&has_cookie_consent=0&sig=2f70e56ce956e63ba0f889d09daca7406a2e80fa#parent=https%3A%2F%2Fjerryjazzmusician.com%2F2018%2F09%2Fjazz-history-quiz-118%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=46234069&postid=16248&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Comment+on+this+article&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=transparent&lang=en&jetpack_version=6.4.2&show_cookie_consent=10&has_cookie_consent=0&sig=2f70e56ce956e63ba0f889d09daca7406a2e80fa#parent=https%3A%2F%2Fjerryjazzmusician.com%2F2018%2F09%2Fjazz-history-quiz-118%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201836.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.4.2',blog:'46234069',post:'16248',tz:'-7',srv:'jerryjazzmusician.com'} ]);
	_stq.push([ 'clickTrackerInit', '46234069', '16248' ]);
</script>

</body>
</html>