<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en-US"> <![endif]-->
<!--[if IE 7]> <html class="no-js lt-ie9 lt-ie8" lang="en-US"> <![endif]-->
<!--[if IE 8]> <html class="no-js lt-ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US"> <!--<![endif]-->
<head>
    
	<meta charset="UTF-8" />
	
    <link rel="dns-prefetch" href="http://ajax.googleapis.com" />
	
    
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	
        
    <title>Paul Desmond:  A Life Told in Pictures, Music and Memories - Jerry Jazz Musician</title>
    
    <meta name="viewport" content="width=device-width" />
    <!--[if IE]><meta http-equiv="imagetoolbar" content="false" /><![endif]-->
    
    
<!-- This site is optimized with the Yoast SEO plugin v5.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://jerryjazzmusician.com/2013/04/paul-desmond-a-life-told-in-pictures-music-and-memories/" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/jerryjazzmusician.com\/","name":"Jerry Jazz Musician","potentialAction":{"@type":"SearchAction","target":"http:\/\/jerryjazzmusician.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.jerryjazzmusician.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Jerry Jazz Musician &raquo; Feed" href="http://jerryjazzmusician.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jerry Jazz Musician &raquo; Comments Feed" href="http://jerryjazzmusician.com/comments/feed/" />
<link rel='pingback' href='http://jerryjazzmusician.com/xmlrpc.php' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.6 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-38873527-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-38873527-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/jerryjazzmusician.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='responsive-video-css'  href='http://www.jerryjazzmusician.com/wp-content/plugins/responsive-video/css/responsive-videos.css?ver=27082012' type='text/css' media='all' />
<link rel='stylesheet' id='droid-serif-css'  href='http://fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.jerryjazzmusician.com/wp-content/themes/jerryjazz/css/style.css?ver=4.9.1' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='social-logos-css'  href='http://www.jerryjazzmusician.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.jerryjazzmusician.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.5.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/jerryjazzmusician.com","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jerryjazzmusician.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.2.6'></script>
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://www.jerryjazzmusician.com/wp-content/themes/noctilucent/js/modernizr-2.6.1.min.js?ver=2.6.1'></script>
<link rel='https://api.w.org/' href='http://jerryjazzmusician.com/wp-json/' />
<link rel='shortlink' href='https://wp.me/p37ZAN-6Y' />
<link rel="alternate" type="application/json+oembed" href="http://jerryjazzmusician.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fjerryjazzmusician.com%2F2013%2F04%2Fpaul-desmond-a-life-told-in-pictures-music-and-memories%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://jerryjazzmusician.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fjerryjazzmusician.com%2F2013%2F04%2Fpaul-desmond-a-life-told-in-pictures-music-and-memories%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Paul Desmond:  A Life Told in Pictures, Music and Memories" />
<meta property="og:url" content="http://jerryjazzmusician.com/2013/04/paul-desmond-a-life-told-in-pictures-music-and-memories/" />
<meta property="og:description" content="Doug Ramsey&#8217;s biography of saxophonist Paul Desmond is a lavish, detailedwork of art, filled with photographs, letters, and memories of a complexand frequently inspiring life. &#8220;Paul Des…" />
<meta property="article:published_time" content="2013-04-07T01:31:56+00:00" />
<meta property="article:modified_time" content="2013-04-16T17:34:19+00:00" />
<meta property="og:site_name" content="Jerry Jazz Musician" />
<meta property="og:image" content="https://www.jerryjazzmusician.com/wp-content/uploads/2012/08/desmondmarch29.jpg" />
<meta property="og:image:width" content="298" />
<meta property="og:image:height" content="291" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@JerryJazzMusic" />
<meta name="twitter:text:title" content="Paul Desmond:  A Life Told in Pictures, Music and Memories" />
<meta name="twitter:image" content="https://www.jerryjazzmusician.com/wp-content/uploads/2012/08/desmondmarch29.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

</head>

<body class="post-template-default single single-post postid-432 single-format-standard singular">

	    <!--[if lt IE 7]>
	<p class="chromeframe">You are using an outdated browser. <a href="http://browsehappy.com/">Upgrade your browser today</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to better experience this site.</p>
	<![endif]-->
		
	<header id="header-banner" role="banner">
				<hgroup>
			<h1><a href="http://jerryjazzmusician.com/">Jerry Jazz Musician</a></h1>
			<p class="blog-description">Devoted to Jazz and 20th Century America</p>
		</hgroup>
					<div id="header-searchform">
				<form class="searchform" method="get" action="http://jerryjazzmusician.com/" role="search">
					<input type="text" id="s" name="s" value="Search this site &hellip;" onblur="if(this.value=='') this.value='Search this site &hellip;';" onfocus="if(this.value=='Search this site &hellip;') this.value=''; this.select(); return true;"><input id="searchsubmit" type="submit" value="">
				</form>
			</div>
		</header>
	
	<nav id="nav-primary" class="menu-primary-menu-container"><ul id="menu-primary-menu" class="menu"><li id="menu-item-30" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-30"><a href="http://jerryjazzmusician.com/">Home</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-24"><a title="A Moment in Time" href="http://jerryjazzmusician.com/category/features/">Features</a>
<ul class="sub-menu">
	<li id="menu-item-12896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12896"><a href="http://jerryjazzmusician.com/category/features/a-moment-in-time/">A Moment in Time</a></li>
	<li id="menu-item-12897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12897"><a href="http://jerryjazzmusician.com/category/features/book-excerpts-features/">Book Excerpts</a></li>
	<li id="menu-item-12892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12892"><a href="http://jerryjazzmusician.com/category/features/great-encounters-features/">Great Encounters</a></li>
	<li id="menu-item-12898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12898"><a href="http://jerryjazzmusician.com/category/features/liner-notes/">Liner Notes</a></li>
	<li id="menu-item-12899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12899"><a href="http://jerryjazzmusician.com/category/features/new-orleans-stories-features/">New Orleans Stories</a></li>
</ul>
</li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25"><a href="http://jerryjazzmusician.com/category/interviews/">Interviews</a>
<ul class="sub-menu">
	<li id="menu-item-12900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12900"><a href="http://jerryjazzmusician.com/category/interviews/a-love-supreme/">A Love Supreme</a></li>
	<li id="menu-item-12901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12901"><a href="http://jerryjazzmusician.com/category/interviews/biographers/">Biographers</a></li>
	<li id="menu-item-12902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12902"><a href="http://jerryjazzmusician.com/category/interviews/conversations-with-gary-giddins-interviews/">Conversations with Gary Giddins</a></li>
	<li id="menu-item-12903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12903"><a href="http://jerryjazzmusician.com/category/interviews/interview-excerpts/">Interview Excerpts</a></li>
</ul>
</li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26"><a title="Short Fiction" href="http://jerryjazzmusician.com/category/literature/">Literature</a>
<ul class="sub-menu">
	<li id="menu-item-12904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12904"><a href="http://jerryjazzmusician.com/category/literature/jazz-fiction-by-arya-jenkins/">Jazz Fiction by Arya Jenkins</a></li>
	<li id="menu-item-12890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12890"><a href="http://jerryjazzmusician.com/category/literature/poetry-literature/">Poetry</a></li>
	<li id="menu-item-12891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12891"><a href="http://jerryjazzmusician.com/category/literature/short-fiction-literature/">Short Fiction</a></li>
</ul>
</li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-23"><a href="http://jerryjazzmusician.com/category/art/">Art</a>
<ul class="sub-menu">
	<li id="menu-item-12893" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12893"><a href="http://jerryjazzmusician.com/category/art/art-exhibits/">Art Exhibits</a></li>
	<li id="menu-item-12894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12894"><a href="http://jerryjazzmusician.com/category/art/art-exhibits/cover-story-with-paul-morris-art/">Cover Story with Paul Morris</a></li>
	<li id="menu-item-12895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12895"><a href="http://jerryjazzmusician.com/category/art/masters-of-jazz-photography-art/">Masters of Jazz Photography</a></li>
</ul>
</li>
<li id="menu-item-3757" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3757"><a href="http://jerryjazzmusician.com/quiz-show/">Jazz History Quiz</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27"><a href="http://jerryjazzmusician.com/about/">About</a></li>
</ul></nav>	
    <div id="main" role="main">
            <section class="content">
                <article id="post-432" class="post-432 post type-post status-publish format-standard has-post-thumbnail hentry category-art category-art-exhibits category-paul-desmond-pictures-memories tag-dave-brubeck tag-doug-ramsey tag-jazz-history tag-paul-desmond tag-west-coast-jazz">
                    <header class="post-header">
                        
												
						<span class="breadcrumb category-breadcrumb">
						Art						</span>
						
						<h1 class="post-title"><a href="http://jerryjazzmusician.com/2013/04/paul-desmond-a-life-told-in-pictures-music-and-memories/" rel="bookmark" title="Permanent Link to Paul Desmond:  A Life Told in Pictures, Music and Memories">Paul Desmond:  A Life Told in Pictures, Music and Memories</a></h1>
						
						<p class="post-meta">
							<span class="post-time"><time datetime="2013-04-06T18:31:56+00:00" pubdate>April 6, 2013</time></span>
							<span class="post-comment-status"> | <a href="http://jerryjazzmusician.com/2013/04/paul-desmond-a-life-told-in-pictures-music-and-memories/#comments" class="comments-link" >1 comment</a></span>
													</p>
                    </header>
                    <p align="Center">
<p>
<b><big>Paul Desmond:  A Life Told in Pictures, Music and<br />
Memories</big></b>
</p>
<p align="Center">
<p>from
</p>
<p align="Center">
<p><i><a onclick="window.open('http://www.parksidepublications.com/','resourcewin','toolbar=1,scrollbars=1,resizable=1,width=630,height=420,left=1,top=1')" href="#">Take<br />
Five:  The Public and Private Lives of Paul Desmond</a></i>
</p>
<p align="Center">
by
</p>
<p align="Center">
Doug Ramsey</p>
<p align="Center">
<p align="Center">
<p align="Center"><img width="175" height="186" class="size-full wp-image-4209 aligncenter" alt="desmondbook" src="http://www.jerryjazzmusician.com/wp-content/uploads/2012/08/desmondbook.jpg" /></p>
<p>Doug Ramsey&#8217;s biography of saxophonist Paul Desmond is a lavish, detailed<br />
work of art, filled with photographs, letters, and memories of a complex<br />
and frequently inspiring life. <i>Paul Desmond:  A Life Told in Pictures,<br />
Music and Memories</i>, a Jerry Jazz Musician production published in cooperation<br />
with Ramsey and Parkside Publications, features photographs and excerpts<br />
from the book, as well as sound samples of Desmond&#8217;s music.
</p>
<p align="Center">
<p>*
</p>
<p align="Center">
<p align="Center">
<p>For details on how to purchase the book, visit the<br />
<a onclick="window.open('http://www.parksidepublications.com/','resourcewin','toolbar=1,scrollbars=1,resizable=1,width=630,height=420,left=1,top=1')" href="#">Parkside Publications</a><br />
web site.</p>
<p align="Center">
<i>Read a Jerry Jazz Musician interview with <a onclick="window.open('http://www.jerryjazzmusician.com/mainHTML.cfm?page=ramsey.html','resourcewin','toolbar=1,scrollbars=1,resizable=1,width=630,height=420,left=1,top=1')" href="#">Doug Ramsey</a></i></p>
<p align="Center">
<p align="Center">
<p>
______________________________________________________
</p>
<p align="Center">
<p align="Center">
<p align="Center">
<p><small> <small>photo Paul Desmond Collection</small></small>
</p>
<p align="Center">
<img width="300" src="http://www.jerryjazzmusician.com/pics/paul-1.jpg" border="0" --mep-nl--="" />
</p>
<p align="Center">
Paul Desmond, c. 1960
</p>
<p align="Center">
*
</p>
<p align="Center">
<i>&#8220;The qualities in music which I considered most important &#8212; and still<br />
do &#8212; were beauty, simplicity, originality, discrimination, and sincerity.&#8221;</i>
</p>
<p align="Center">
&#8211; Paul Desmond
</p>
<p align="Center">_____
    </p>
<p align="Center">
    <a onclick="window.open('http://www.amazon.com/gp/product/B00138BHCI?ie=UTF8&#038;tag=jerryjazzmusicia&#038;linkCode=as2&#038;camp=1789&#038;creative=9325&#038;creativeASIN= B00138BHCI')" href="#">Take Ten</a><img src="http://www.assoc-amazon.com/e/ir?t=jerryjazzmusicia&#038;l=as2&#038;o=1&#038;a=B00138BHCI','resourcewin','toolbar=1,scrollbars=1,resizable=1,width=630,height=420,left=1,top=1')&quot;" /> <img width="14" src="http://www.jerryjazzmusician.com/pics/note.jpg" border="0" --mep-nl--="" />
    </p>
<p align="Center">
<p align="Center">
______________________________________________________
</p>
<p align="Center">
<p align="Center">
<p align="Center">
<p align="Center">
<p align="Center">
<p align="Center">
<p align="Center">
<p align="Center">
<p align="Center">
<p align="Center">
<p>
<i>Desmond&#8217;s autobiography, found in his files after he died</i>
</p>
<p align="Center">
<p>_____
</p>
<p align="Center">
<p>desmond, paul, life &amp; times of:
</p>
<p align="Center">
<p align="Left">
Born in San Francisco.  Grew up (reluctantly) in Berkeley, Brooklyn,<br />
New Rochell.  Back to high school in SF (Polytechnic) where quickly<br />
became conspicuous acc&#8217;t  didn&#8217;t play football or fix cars.  Took<br />
up clarinet so as to get into ROTC band.  Wild deal.  Got you out<br />
of all kind of chores.
</p>
<p align="Left">
Then came war.  Went into 253 AGF band, organization notably befeft<br />
of any jazz type talent except for old David Van Kriedt.  He introduced<br />
me to Brubeck, who was passing thru forlornly on way overseas as rifleman<br />
(one of very few riflemen, whould add, to end up in Herman Goering&#8217;s bed,<br />
with his own band, a ballet co., and the Radio City Music Hall Rockettes<br />
&#8212; all of which is of course another story:  when we met he was just<br />
rifleman).  First conversation quite brief:  &#8220;Wow, man, too much,<br />
like, nutty changes, dad, the end wig, you know?&#8221;  &#8220;White man speak<br />
with forked tongue.&#8221;
</p>
<p align="Left">
Out of army in 1946, married shortly after, starved quietly for several years.<br />
 Music major at SF State for six months till saw error of ways, switched<br />
to English.  Musical education since then mainly listening to records,<br />
looking over piano-players&#8217; shoulders.  More fun that way.  Continued<br />
starving quietly thru 1950 (brief interlude working with Dave and Norm Bates<br />
in 1949 at small clue near Stanford = = = musically the end, with much<br />
promis(sic) of what we could maybe do someday if we could ever figure out<br />
where, but didn&#8217;t change starvation bit much.  $46.50 wk?  For<br />
the <span style="text-decoration: underline;">leader</span>?)  Loving wife left quietly in 1949, happily divorced<br />
since then.
</p>
<p align="Left">
During momentary fit of depression in 1950 (It was July and only jobs so<br />
far had been two jazz concerts, one Mexican wedding) went on road with Jack<br />
Fina.  Brrrrrr.  Came back in Nov., sat in with Dave whenever possible.<br />
 Got on steady following summer.  Since then things have been just<br />
fine.
</p>
<p align="Left">
<p align="Left">
</p>
<p><center></p>
<table align="Center" border="1" cellspacing="15" cellpadding="15">
<tbody>
<tr>
<td>
<p align="Center">
    <small> <small>photo Breitenfeld Family Collection</small></small>
    </p>
<p align="Center">
    <img width="300" src="http://www.jerryjazzmusician.com/pics/des1a.jpg" border="0" --mep-nl--="" />
    </p>
<p align="Center">
    Paul Desmond
    </p>
<p align="Center">
    *
    </p>
<p align="Center">
    <i>&#8220;Paul can now crawl very fast and yesterday crawled from the living through<br />
    the dining room, kitchen and hall, but usually of course we don&#8217;t like him<br />
    to be on the floor except on a blanket or in his coop&#8230;He doesn&#8217;t care much<br />
    for the coop, and instead of playing in it he pulls himself up at the rail<br />
    and complains bitterly against being left alone.&#8221;</i>
    </p>
<p align="Center">
    &#8211; Desmond&#8217;s father Emil</p>
</td>
</tr>
<tr>
<td>
<p align="Center">
    <small> <small>photo Breitenfeld Family Collection</small></small>
    </p>
<p align="Center">
    <img width="300" src="http://www.jerryjazzmusician.com/pics/paul-2.jpg" border="0" --mep-nl--="" />
    </p>
<p align="Center">
    Desmond&#8217;s parents, Emil and Shirley Britenfeld, 1933
    </p>
<p align="Center">
    *
    </p>
<p align="Center">
    <i>&#8220;By the time Paul was eight, his mother was so bad that, for some reason<br />
    we never figured out, his father Emil, whom Paul adored, decided that he<br />
    really had to be out of the house because Mom was too ill.  I was never<br />
    told anything persuasive about why Emil called his three siblings in New<br />
    York to say, &#8216;I have to send Paul to you while I get this woman treated.&#8221;</i>
    </p>
<p align="Center">
    &#8211; Desmond&#8217;s cousin Rick Breitenfeld</p>
</td>
</tr>
<tr>
<td>
<p align="Center">
    <small> <small>photo Breitenfeld Family Collection</small></small>
    </p>
<p align="Center">
    <img width="300" src="http://www.jerryjazzmusician.com/pics/paul-3.jpg" border="0" --mep-nl--="" />
    </p>
<p align="Center">
    Desmond, age 12 or 13
    </p>
<p align="Center">
    *
    </p>
<p align="Center">
    <i>&#8220;I am getting along swell in music.  I think I stand a slight chance<br />
    of (being) put in a higher class.  I have the same books I had with<br />
    you, </i>Singing and Playing <i>and </i>The 1st Melody Book<i>.  I got<br />
    several extra pieces, also.  When you get 10 stars you get a prize,<br />
    and I have about 14 of them, but the music teacher forgot to get the<br />
    prize.&#8221;</i>
    </p>
<p align="Center">
    &#8211; Desmond, in a letter to his father</p>
</td>
</tr>
<tr>
<td>
<p align="Center">
    <small> <small>photo Breitenfeld Family Collection</small></small>
    </p>
<p align="Center">
    <img width="300" src="http://www.jerryjazzmusician.com/pics/paul-4.jpg" border="0" --mep-nl--="" />
    </p>
<p align="Center">
    Desmond in the Polytechnic High School Band
    </p>
<p align="Center">
    *
    </p>
<p align="Center">
    <i>&#8221; [When Desmond entered San Francisco&#8217;s Polytechnic High]&#8230;writing was<br />
    still on his mind.  He would pursue it at Polytech, but he was surrounded<br />
    by and fascinated with music.  His active musical existence was narrowly<br />
    concentrated in piano and clarinet lessons, but the harmonic knowledge he<br />
    had acquired by osmosis during his first eight years in Emil Breitenfeld&#8217;s<br />
    house inhabited his mind and spirit.&#8221;</i>
    </p>
<p align="Center">
    &#8211; Doug Ramsey</p>
</td>
</tr>
<tr>
<td>
<p align="Center">
    <small> <small>photo Breitenfeld Family Collection</small></small>
    </p>
<p align="Center">
    <img width="300" src="http://www.jerryjazzmusician.com/pics/paul-5.jpg" border="0" --mep-nl--="" />
    </p>
<p align="Center">
    <i>&#8220;The two people who hugely influenced the way Paul ended up playing were<br />
    Lester Young &#8211; -for his soft palette, so to speak &#8212; and Artie Shaw, for<br />
    his lyricism.&#8221; </i>
    </p>
<p align="Center">
    &#8211; Childhood friend Hal Strack
    </p>
<p align="Center">
    _____
    </p>
<p align="Center">
<small><a href="http://www.amazon.com/gp/product/B004A6P7FS?ie=UTF8&#038;tag=jerryjazzmusicia&#038;linkCode=as2&#038;camp=1789&#038;creative=9325&#038;creativeASIN=B004A6P7FS')">Just You, Just Me</a><img src="http://www.assoc-amazon.com/e/ir?t=jerryjazzmusicia&#038;l=as2&#038;o=1&#038;a=B004A6P7FS" /></small><img width="14" src="http://www.jerryjazzmusician.com/pics/note.jpg" border="0" --mep-nl--="" />, by Lester Young
    </p>
<p align="Center">
<small><a href="http://www.amazon.com/gp/product/B007XT06HS?ie=UTF8&#038;tag=jerryjazzmusicia&#038;linkCode=as2&#038;camp=1789&#038;creative=9325&#038;creativeASIN=B007XT06HS ')">My Blue Heaven</a><img src="http://www.assoc-amazon.com/e/ir?t=jerryjazzmusicia&#038;l=as2&#038;o=1&#038;a=B007XT06HS " /></small><img width="14" src="http://www.jerryjazzmusician.com/pics/note.jpg" border="0" --mep-nl--="" />, by Artie Shaw</p>
</td>
</tr>
<tr>
<td>
<p align="Center">
    <small> <small>photo Breitenfeld Family Collection</small></small>
    </p>
<p align="Center">
    <img width="300" src="http://www.jerryjazzmusician.com/pics/paul-6.jpg" border="0" --mep-nl--="" />
    </p>
<p align="Center">
    Desmond and wife Duane, 1946
    </p>
<p align="Center">
    *
    </p>
<p align="Center">
    <i>&#8220;I don&#8217;t remember a big deal of getting engaged.  We were sort of<br />
    fairy-taleing it.  He loved love stories.  He loved love, as such,<br />
    and I think marriage fit whatever criteria, or most of the criteria, he had.<br />
     He gave me a ring.  It isn&#8217;t like I was pregnant.  I was<br />
    still a virgin.  Yeah&#8230;He was my first.&#8221;</i>
    </p>
<p align="Center">
    &#8211; Duane Lamon
    </p>
<p align="Center">
</td>
</tr>
<tr>
<td>
<p align="Center">
    <small> <small>photo Brubeck Institute</small></small>
    </p>
<p align="Center">
    <img width="300" src="http://www.jerryjazzmusician.com/pics/paul-7.jpg" border="0" --mep-nl--="" />
    </p>
<p align="Center">
    The Dave Brubeck Octet at the Blackhawk, San Francisco, 1950
    </p>
<p align="Center">
    *
    </p>
<p align="Center">
    <i>&#8220;[Darius] Milhaud liked our music&#8230;He loved Kriedt&#8217;s<br />
    &#8216;<a onclick="window.open('http://www.amazon.com/gp/product/B000UBJYQK?ie=UTF8&#038;tag=jerryjazzmusicia&#038;linkCode=as2&#038;camp=1789&#038;creative=9325&#038;creativeASIN=B000UBJYQK')" href="#">Fugue On Bop Themes</a><img width="1" height="1" style="border: none !important; margin: 0px !important;" alt="" src="http://www.assoc-amazon.com/e/ir?t=jerryjazzmusicia&#038;l=as2&#038;o=1&#038;a=B000UBJYQK" border="0" /></p>
<p><img src="http://www.jerryjazzmusician.com/pics/note.jpg" border="0" --mep-nl--="" />    .&#8217;  He said it was a wonderful example of a real fugue,<br />
    written in a jazz style.  He was as strict as could be about counterpoint.<br />
     You had to follow his rules, which were Bach&#8217;s rules.&#8221;</i>
    </p>
<p align="Center">
    &#8211; Dave Brubeck
    </p>
<p align="Center">
    _____
    </p>
<p align="Center">
    <small><a href="http://www.amazon.com/gp/product/B000UBN15K?ie=UTF8&#038;tag=jerryjazzmusicia&#038;linkCode=as2&#038;camp=1789&#038;creative=9325&#038;creativeASIN=B000UBN15K')">Love Walked In</a><img src="http://www.assoc-amazon.com/e/ir?t=jerryjazzmusicia&#038;l=as2&#038;o=1&#038;a=B000UBN15K" /></small><img width="14" src="http://www.jerryjazzmusician.com/pics/note.jpg" border="0" --mep-nl--="" /> , by the Dave Brubeck Octet
    </p>
<p align="Center">
</td>
</tr>
<tr>
<td>
<p align="Center">
    <small> <small>photo Francis Lynne and John Coppola<br />
    Collection</small></small>
    </p>
<p align="Center">
    <img width="300" src="http://www.jerryjazzmusician.com/pics/paul-8.jpg" border="0" --mep-nl--="" />
    </p>
<p align="Center">
    Norman Bates, Desmond, Brubeck and Francis Lynne at the Band Box, 1949
    </p>
<p align="Center">
    *
    </p>
<p align="Center">
    <i>&#8220;&#8216;Paul considered himself a terrific driver,'&#8221; Brubeck once told me. &#8216;He<br />
    had calculated that the traffic lights on a stretch of road down the peninsula<br />
    to Palo Alto were timed for 45 miles an hour. Using perfect logic, he figured<br />
    out that if you could make all the lights at 45, you could make them at 90<br />
    and leave later for the gig. Every time we drove down there, I thought there<br />
    was a good chance I was going to die.&#8221; </i>
    </p>
<p align="Center">
    &#8211; Doug Ramsey
    </p>
<p align="Center">
</td>
</tr>
<tr>
<td>
<p align="Center">
    <small> <small>photo Brubeck Institute</small></small>
    </p>
<p align="Center">
    <img width="300" src="http://www.jerryjazzmusician.com/pics/paul-9.jpg" border="0" --mep-nl--="" />
    </p>
<p align="Center">
    The Dave Brubeck Quintet, at San Francisco&#8217;s Ciro&#8217;s, 1950
    </p>
<p align="Center">
    ___
    </p>
<p align="Center">
    <small>Cal Tjader, Ron Crotty, Brubeck, Desmond, Dick Collins</small>
    </p>
<p align="Center">
    *
    </p>
<p align="Center">
    <i>&#8220;From now on until you either make it or don&#8217;t, try for once in your life<br />
    to do something with consistent, unremitting, furious singleness of purpose,<br />
    determination, and cheerful, optimistic drive. See how it works. Personally,<br />
    I think you&#8217;ll make it. <span style="text-decoration: underline;">Nothing</span> is even remotely near as vital as<br />
    getting with Dave. Not writing, schoolwork, money, women, leisure, certainly<br />
    not mulling over books, magazines, correspondence, records, etc. Forget the<br />
    tape recorder has any other uses than to play Brubeck.&#8221; </i>
    </p>
<p align="Center">
    &#8211; Desmond, in a note to himself about the importance of joining Brubeck&#8217;s<br />
    group permanently</p>
</td>
</tr>
<tr>
<td>
<p align="Center">
    <small> <small>photo Breitenfeld Family Collection</small></small>
    </p>
<p align="Center">
    <img width="300" src="http://www.jerryjazzmusician.com/pics/paul-10.jpg" border="0" --mep-nl--="" />
    </p>
<p align="Center">
    Desmond&#8217;s first publicity photograph, c. 1951
    </p>
<p align="Center">
    *
    </p>
<p align="Center">
    <i>&#8220;He was playing alto with the Brubeck Quartet. Brubeck, utterly without<br />
    guile or humor, a man of invincible innocence, played the piano as if he<br />
    were clearing a life-long trail through a forest of giant sequoias. Paul<br />
    Desmond leaned against the piano, hands folded over his cunning axe, and<br />
    seemed to be in reverie amid the hearty clangor. An amiable solitary at the<br />
    revival meeting.</i>
    </p>
<p align="Center">
    <i>&#8220;Then, long legged, lean, bemused, he approached the microphone and<br />
    transformed the night. With an insinuatingly pure tone, he spun cool, sensuous,<br />
    melodic variations on the theme of the moment; although Brubeck was still<br />
    fighting Indians in the background, Paul drew the audience into another,<br />
    more gentle fantasy. Romantic, but not sentimental. We were too hip for<br />
    sentimentality in public. His was the realm of an urbane dreamer all too<br />
    aware of how close yearning is to feeling ridiculous, but existentially (as<br />
    we used to say) ready for anything in our minds.&#8221; </i>
    </p>
<p align="Center">
    &#8211; Nat Hentoff, reporting on the Quartet&#8217;s 1952 Storyville appearance
    </p>
<p align="Center">
    _____
    </p>
<p align="Center">
    <small><a href="http://www.amazon.com/gp/product/B0018Q4AGA?ie=UTF8&#038;tag=jerryjazzmusicia&#038;linkCode=as2&#038;camp=1789&#038;creative=9325&#038;creativeASIN=B0018Q4AGA')">Out of Nowhere</a><img src="http://www.assoc-amazon.com/e/ir?t=jerryjazzmusicia&#038;l=as2&#038;o=1&#038;a=B0018Q4AGA" /></small><img width="14" src="http://www.jerryjazzmusician.com/pics/note.jpg" border="0" --mep-nl--="" /> </p>
<p align="Center">
</td>
</tr>
<tr>
<td>
<p align="Center">
    <small> <small>photo Brubeck Institute</small></small>
    </p>
<p align="Center">
    <img width="300" src="http://www.jerryjazzmusician.com/pics/paul-11.jpg" border="0" --mep-nl--="" />
    </p>
<p align="Center">
    The Dave Brubeck Quartet, 1951
    </p>
<p align="Center">
<p align="Center">
    <i>&#8220;Brubeck&#8217;s playing was, in a sense, the holding power. That&#8217;s what gave<br />
    the group its personality, but it was Desmond&#8217;s sound that gave it the commercial<br />
    appeal.&#8221; </i>
    </p>
<p align="Center">
    &#8211; George Wein
    </p>
<p align="Center">
</td>
</tr>
<tr>
<td>
<p align="Center">
    <small> <small>photo Breitenfeld Family Collection</small></small>
    </p>
<p align="Center">
    <img width="300" src="http://www.jerryjazzmusician.com/pics/paul-12.jpg" border="0" --mep-nl--="" />
    </p>
<p align="Center">
    Desmond and Brubeck, 1952 or 1953
    </p>
<p align="Center">
    *
    </p>
<p align="Center">
    <i>&#8220;</i>I <i>never would have made it without </i>Dave<i>.  He&#8217;s amazing<br />
    harmonically, and he can be a fantastic accompanist.  You can play the<br />
    wrongest note possible in any chord, and he can make it sound like the only<br />
    right one.&#8221;</i>
    </p>
<p align="Center">
    &#8211; Paul Desmond, in response to an observation that Brubeck may not have made<br />
    it without Desmond
    </p>
<p align="Center">
    _____
    </p>
<p align="Center">
    <small><a href="http://www.amazon.com/gp/product/B004K2ZQE4?ie=UTF8&#038;tag=jerryjazzmusicia&#038;linkCode=as2&#038;camp=1789&#038;creative=9325&#038;creativeASIN=B004K2ZQE4')">The Song is You</a><img src="http://www.assoc-amazon.com/e/ir?t=jerryjazzmusicia&#038;l=as2&#038;o=1&#038;a=B004K2ZQE4" /></small><img width="14" src="http://www.jerryjazzmusician.com/pics/note.jpg" border="0" --mep-nl--="" />
    </p>
<p align="Center">
</td>
</tr>
<tr>
<td>
<p align="Center">
    <small> <small>photo Brubeck Institute</small></small>
    </p>
<p align="Center">
    <img width="300" src="http://www.jerryjazzmusician.com/pics/paul-13.jpg" border="0" --mep-nl--="" />
    </p>
<p align="Center">
    Brubeck and Desmond at Storyville, Boston, 1954
    </p>
<p align="Center">
    *
    </p>
<p align="Center">
    <i>&#8220;The most important thing about Paul, you turn on a record and you know<br />
    immediately it&#8217;s him. Nobody sounds like that.&#8221; </i>
    </p>
<p align="Center">
    &#8211; Herb Geller
    </p>
<p align="Center">
    _____
    </p>
<p align="Center">
    <small><a href="http://www.amazon.com/gp/product/B00136JD5S?ie=UTF8&#038;tag=jerryjazzmusicia&#038;linkCode=as2&#038;camp=1789&#038;creative=9325&#038;creativeASIN=B00136JD5S')">It&#8217;s a Raggy Waltz</a><img src="http://www.assoc-amazon.com/e/ir?t=jerryjazzmusicia&#038;l=as2&#038;o=1&#038;a=B00136JD5S" /></small><img width="14" src="http://www.jerryjazzmusician.com/pics/note.jpg" border="0" --mep-nl--="" />
    </p>
</p>
</td>
</tr>
<tr>
<td>
<p align="Center">
    <small> <small>photo Breitenfeld Family Collection</small></small>
    </p>
<p align="Center">
    <img width="300" src="http://www.jerryjazzmusician.com/pics/paul-14.jpg" border="0" --mep-nl--="" />
    </p>
<p align="Center">
    Desmond and Brubeck, 1955
    </p>
<p align="Center">
    *
    </p>
<p align="Center">
    <i>&#8220;Of all the alto saxophonists of his day, so under the influence of Charlie<br />
    Parker, Paul was the one who struck his own path and found his own sound,<br />
    integrating in his improvisations a great sense of melody, harmonic and rhythmic<br />
    invention &#8212; and wit.&#8221; </i>
    </p>
<p align="Center">
    &#8211; Dave Brubeck
    </p>
<p align="Center">
    _____
    </p>
<p align="Center">
    <small><a href="http://www.amazon.com/gp/product/B00136LI1U?ie=UTF8&#038;tag=jerryjazzmusicia&#038;linkCode=as2&#038;camp=1789&#038;creative=9325&#038;creativeASIN=B00136LI1U')">Camptown Races</a><img src="http://www.assoc-amazon.com/e/ir?t=jerryjazzmusicia&#038;l=as2&#038;o=1&#038;a=B00136LI1U" /></small><img width="14" src="http://www.jerryjazzmusician.com/pics/note.jpg" border="0" --mep-nl--="" />
    </p>
<p align="Center">
</td>
</tr>
<tr>
<td>
<p align="Center">
    <small> <small>photo Paul Desmond Collection</small></small>
    </p>
<p align="Center">
    <img width="300" src="http://www.jerryjazzmusician.com/pics/paul-17.jpg" border="0" --mep-nl--="" />
    </p>
<p align="Center">
    Brubeck, bassist Eugene Wright, Desmond, drummer Joe Morello on tour
    </p>
<p align="Center">
    *
    </p>
<p align="Center">
    <i>&#8220;When musicians used to ask me how I could play with that band, I told<br />
    them they weren&#8217;t listening. I told them I was the bottom, the foundation;<br />
    Joe was the master of time; Dave handled the polytonality and polyrhythms;<br />
    we all freed Paul to be lyrical. Everybody was listening to everybody. It<br />
    was beautiful. Those people who couldn&#8217;t accept it were looking, not listening.&#8221;<br />
    </i>
    </p>
<p align="Center">
    &#8211; Eugene Wright
    </p>
<p align="Center">
    _____
    </p>
<p align="Center">
    <small><a href="http://www.amazon.com/gp/product/B0044K02BE?ie=UTF8&#038;tag=jerryjazzmusicia&#038;linkCode=as2&#038;camp=1789&#038;creative=9325&#038;creativeASIN=B0044K02BE')">Far More Blue</a><img src="http://www.assoc-amazon.com/e/ir?t=jerryjazzmusicia&#038;l=as2&#038;o=1&#038;a=B0044K02BE" /></small><img width="14" src="http://www.jerryjazzmusician.com/pics/note.jpg" border="0" --mep-nl--="" /></p>
</td>
</tr>
<tr>
<td>
<p align="Center">
    <small> <small>photo Paul Desmond Collection</small></small>
    </p>
<p align="Center">
    <img width="300" src="http://www.jerryjazzmusician.com/pics/des2a.jpg" border="0" --mep-nl--="" />
    </p>
<p align="Center">
    Morello, Wright, Brubeck and Desmond, in Bombay, India, 1958
    </p>
<p align="Center">
    *
    </p>
<p align="Center">
    <i>&#8220;Morello and Brubeck were already interested in unusual metres, but the<br />
    experience in India and the Middle East exposed them to time signatures that<br />
    were to soon have an effect on the Quartet&#8217;s repertoire.&#8221;</i>
    </p>
<p align="Center">
    &#8211; Doug Ramsey
    </p>
<p align="Center">
    _____
    </p>
<p align="Center">
    <small><a href="http://www.amazon.com/gp/product/B007NCS53C?ie=UTF8&#038;tag=jerryjazzmusicia&#038;linkCode=as2&#038;camp=1789&#038;creative=9325&#038;creativeASIN=B007NCS53C')">Calcutta Blues</a><img src="http://www.assoc-amazon.com/e/ir?t=jerryjazzmusicia&#038;l=as2&#038;o=1&#038;a=B007NCS53C" /></small><img width="14" src="http://www.jerryjazzmusician.com/pics/note.jpg" border="0" --mep-nl--="" /></p>
</td>
</tr>
<tr>
<td>
<p align="Center">
    <small> <small>photo Derry Music</small></small>
    </p>
<p align="Center">
    <img width="300" src="http://www.jerryjazzmusician.com/pics/paul-18.jpg" border="0" --mep-nl--="" />
    </p>
<p align="Center">
    Sheet music cover for &#8220;Take Five&#8221;
    </p>
<p align="Center">
    *
    </p>
<p align="Center">
    <i>&#8220;I still think, basically, it was a dubious idea at best, but at that<br />
    point we had three or four albums a year to get done, and we&#8217;d done all our<br />
    tunes that we&#8217;d put together, and standards and originals of Dave&#8217;s and he<br />
    said, &#8216;Why don&#8217;t we do this album and do all different time signatures?&#8217;<br />
     And I said, &#8216;Okay.&#8217;  I was always argumentative.  And, for<br />
    some reason, I lucked out.  I really did.  It was sort of like<br />
    Keno.  &#8216;Okay, we&#8217;ve got 2/4, 3/4, 5/4, 6/4, 7/4, 8/4, whatever.  Why<br />
    don&#8217;t you take 5/4?&#8217;  And I wrote &#8216;Take Five.&#8217;  And I realize now,<br />
    that was a genius move on my part.  At the time, I thought it was kind<br />
    of a throwaway.  I was ready to trade in the entire rights of &#8216;Take<br />
    Five&#8217; for a used Ronson electric razor.  And the thing that makes &#8216;Take<br />
    Five&#8217; work is the bridge, which we almost didn&#8217;t use &#8212; I shudder to think<br />
    how close we came to not using that.  I said, &#8216;Well, I&#8217;ve got this theme<br />
    we could use for a middle part, and Dave said, &#8216;Well, let&#8217;s run it through,&#8217;<br />
    and that is what made &#8216;Take Five.'&#8221;</i>
    </p>
<p align="Center">
    &#8211; Paul Desmond
    </p>
<p align="Center">
    _____
    </p>
<p align="Center">
    <small><a href="http://www.amazon.com/gp/product/B004P9F2I2?ie=UTF8&#038;tag=jerryjazzmusicia&#038;linkCode=as2&#038;camp=1789&#038;creative=9325&#038;creativeASIN=B004P9F2I2')">Take Five</a><img src="http://www.assoc-amazon.com/e/ir?t=jerryjazzmusicia&#038;l=as2&#038;o=1&#038;a=B004P9F2I2" /></small><img width="14" src="http://www.jerryjazzmusician.com/pics/note.jpg" border="0" --mep-nl--="" /></p>
</td>
</tr>
<tr>
<td>
<p align="Center">
    <small> <small>photo Breitenfeld Family Collection</small></small>
    </p>
<p align="Center">
    <img width="300" src="http://www.jerryjazzmusician.com/pics/paul-19.jpg" border="0" --mep-nl--="" />
    </p>
<p align="Center">
    Desmond, 1962
    </p>
<p align="Center">
    *
    </p>
<p align="Center">
    <i>&#8220;Most jazz guys will empty a hall in the middle of America, but Paul would<br />
    fill those halls and still play music that could be defended and championed<br />
    in the most rarified of jazz circles.&#8221; </i>
    </p>
<p align="Center">
    &#8211; Record industry executive John Snyder
    </p>
<p align="Center">
    _____
    </p>
<p align="Center">
    <small><a href="http://www.amazon.com/gp/product/B002A5V2HI?ie=UTF8&#038;tag=jerryjazzmusicia&#038;linkCode=as2&#038;camp=1789&#038;creative=9325&#038;creativeASIN=B002A5V2HI')">Everybody’s Jumpin’</a><img src="http://www.assoc-amazon.com/e/ir?t=jerryjazzmusicia&#038;l=as2&#038;o=1&#038;a=B002A5V2HI" /></small><img width="14" src="http://www.jerryjazzmusician.com/pics/note.jpg" border="0" --mep-nl--="" /></p>
</td>
</tr>
<tr>
<td>
<p align="Center">
    <small> <small>photo Paul Desmond Collection</small></small>
    </p>
<p align="Center">
    <img width="300" src="http://www.jerryjazzmusician.com/pics/paul-15.jpg" border="0" --mep-nl--="" />
    </p>
<p align="Center">
    Duke Ellington and Desmond on an ocean voyage
    </p>
<p align="Center">
    *
    </p>
<p align="Center">
    <i>&#8220;I remember a couple of times going with him to hear the Modern Jazz Quartet.<br />
    Somehow that led to a discussion of the degree to which black musicians were<br />
    ripped off by white musicians. And my impression of what he said was that<br />
    he had always gone to great lengths not to imitate, not just musically but<br />
    personally. He said, &#8216;I&#8217;ve become the whitest white musician,&#8217; because he<br />
    must have felt deeply how unfair it was.&#8221; </i>
    </p>
<p align="Center">
    &#8211; Gloria Steinem</p>
</td>
</tr>
<tr>
<td>
<p align="Center">
    <small> <small>photo Paul Desmond Collection</small></small>
    </p>
<p align="Center">
    <img width="300" src="http://www.jerryjazzmusician.com/pics/paul-20.jpg" border="0" --mep-nl--="" />
    </p>
<p align="Center">
    Desmond and Gerry Mulligan, 1962
    </p>
<p align="Center">
    <i>&#8220;Gerry Mulligan, the baritone saxophonist whose quartet&#8217;s rise in favor<br />
    and fame paralleled the increasing success of the Brubeck group, was an<br />
    inveterate sitter-in.  When he made an impromptu guest appearance with<br />
    Brubeck at a Carnegie Hall Concert in 1954, he and Desmond enjoyed the rapport<br />
    and discussed the possibility of recording together.  Label conflicts<br />
    prevented it then.  Desmond was signed with Fantasy, Mulligan had other<br />
    label obligations.  Finally, a swap became possible when Norman Granz<br />
    agreed to allow Stan Getz, one of his Verve artists, to record with Fantasy&#8217;s<br />
    Cal Tjader in exchange for Desmond&#8217;s recording with Mulligan.&#8221;</i>
    </p>
<p align="Center">
    &#8211; Doug Ramsey
    </p>
<p align="Center">
    _____
    </p>
<p align="Center">
    <small><a href="http://www.amazon.com/gp/product/B0018R4DO8?ie=UTF8&#038;tag=jerryjazzmusicia&#038;linkCode=as2&#038;camp=1789&#038;creative=9325&#038;creativeASIN=B0018R4DO8')">Maria</a><img src="http://www.assoc-amazon.com/e/ir?t=jerryjazzmusicia&#038;l=as2&#038;o=1&#038;a=B0018R4DO8" /></small><img width="14" src="http://www.jerryjazzmusician.com/pics/note.jpg" border="0" --mep-nl--="" /></p>
</td>
</tr>
<tr>
<td>
<p align="Center">
    <img width="300" src="http://www.jerryjazzmusician.com/pics/paul-22.jpg" border="0" --mep-nl--="" />
    </p>
<p align="Center">
    Desmond&#8217;s passport photo, 1968
    </p>
<p align="Center">
    *
    </p>
<p align="Center">
    <i>&#8220;I think I had it in the back of my mind that I wanted to sound like a<br />
    dry martini.&#8221; </i>
    </p>
<p align="Center">
    &#8211; Paul Desmond
    </p>
<p align="Center">
    _____
    </p>
<p align="Center">
    <small><a href="http://www.amazon.com/gp/product/B002A6001Q?ie=UTF8&#038;tag=jerryjazzmusicia&#038;linkCode=as2&#038;camp=1789&#038;creative=9325&#038;creativeASIN=B002A6001Q')">Three to Get Ready</a><img src="http://www.assoc-amazon.com/e/ir?t=jerryjazzmusicia&#038;l=as2&#038;o=1&#038;a=B002A6001Q" /></small><img width="14" src="http://www.jerryjazzmusician.com/pics/note.jpg" border="0" --mep-nl--="" /></p>
</td>
</tr>
<tr>
<td>
<p align="Center">
    <small> <small>photo Paul Desmond Collection</small></small>
    </p>
<p align="Center">
    <img width="300" src="http://www.jerryjazzmusician.com/pics/paul-21.jpg" border="0" --mep-nl--="" />
    </p>
<p align="Center">
    The Brubeck Quartet in the late 1960&#8217;s
    </p>
<p align="Center">
    *
    </p>
<p align="Center">
    <i>&#8220;At least once, and usually more often, a month, we&#8217;d get on a plane and<br />
    first would come Gene Wright with his bass.  Then came Joe Morello &#8212;<br />
    Dr. Cyclops, although he was always good-natured about his thick glasses.<br />
     This procession would alert the flight attendants and passengers that<br />
    something was happening.</i>
    </p>
<p align="Center">
    <i>&#8220;First the salesman in the second row behind Gene with the bass would<br />
    say, &#8216;Hey are you going to tuck it under your chin and play some music for<br />
    us?&#8217;  That was inevitable.  Then the stewardess would say, &#8216;What<br />
    band are you with?&#8217;  And we&#8217;d say, &#8216;Well, actually it&#8217;s the Dave Brubeck<br />
    Quartet.&#8217;  In the earlier days they would then say, &#8216;Who?&#8217;, and later<br />
    on they would say, &#8216;Oh?&#8217;, meaning much the same thing.  Then, when the<br />
    flight got comfortably under way, and they had some leisure, the stewardess<br />
    would come back and sit down and say, &#8216;How many of you are there in the<br />
    quartet?'&#8221;</i>
    </p>
<p align="Center">
    &#8211; Paul Desmond, as told to the writer Gene Lees
    </p>
<p align="Center">
    _____
    </p>
<p align="Center">
    <small><a href="http://www.amazon.com/gp/product/B00136NGEW?ie=UTF8&#038;tag=jerryjazzmusicia&#038;linkCode=as2&#038;camp=1789&#038;creative=9325&#038;creativeASIN=B00136NGEW')">The Duke</a><img src="http://www.assoc-amazon.com/e/ir?t=jerryjazzmusicia&#038;l=as2&#038;o=1&#038;a=B00136NGEW" /></small><img width="14" src="http://www.jerryjazzmusician.com/pics/note.jpg" border="0" --mep-nl--="" /> </p>
</td>
</tr>
<tr>
<td>
<p align="Center">
<p align="Center">
    <small> <small>photo Paul Desmond Collection</small></small>
    </p>
<p align="Center">
    <img width="300" src="http://www.jerryjazzmusician.com/pics/paul-16.jpg" border="0" --mep-nl--="" />
    </p>
<p align="Center">
    Gerry Mulligan and Paul Desmond
    </p>
<p align="Center">
    *
    </p>
<p align="Center">
    <i>&#8220;Desmond&#8217;s humor was customarily quick, quiet, subtle, and verbal, not<br />
    slapstick.&#8221; </i>
    </p>
<p align="Center">
    &#8211; Doug Ramsey
    </p>
<p align="Center">
</td>
</tr>
<tr>
<td>
<p align="Center">
    <small> <small>photo Breitenfeld Family Collection</small></small>
    </p>
<p align="Center">
    <img width="300" src="http://www.jerryjazzmusician.com/pics/des6a.jpg" border="0" --mep-nl--="" />
    </p>
<p align="Center">
    Desmond and unidentified friend, 1960&#8217;s
    </p>
<p align="Center">
    *
    </p>
<p align="Center">
    <i>&#8220;How many women there were in Desmond&#8217;s life may be unknowable. Temporary<br />
    involvements abounded. When he discussed women he was seeing, he did so obliquely<br />
    and rarely mentioned their names; silence about them was part of his code.&#8221;<br />
    </i>
    </p>
<p align="Center">
    <i>&#8220;When he was in love, which was often, he played to the girl he was in<br />
    love with.&#8221; </i>
    </p>
<p align="Center">
    &#8211; Doug Ramsey
    </p>
<p align="Center">
    _____
    </p>
<p align="Center">
    <small><a href="http://www.amazon.com/gp/product/B0014KBEUU?ie=UTF8&#038;tag=jerryjazzmusicia&#038;linkCode=as2&#038;camp=1789&#038;creative=9325&#038;creativeASIN=B0014KBEUU')">Audrey</a><img src="http://www.assoc-amazon.com/e/ir?t=jerryjazzmusicia&#038;l=as2&#038;o=1&#038;a=B0014KBEUU" /></small><img width="14" src="http://www.jerryjazzmusician.com/pics/note.jpg" border="0" --mep-nl--="" />
    </p>
<p align="Center">
</td>
</tr>
<tr>
<td>
<p align="Center">
    <small> <small>photo Paul Desmond Collection</small></small>
    </p>
<p align="Center">
    <img width="300" src="http://www.jerryjazzmusician.com/pics/paul-24.jpg" border="0" --mep-nl--="" />
    </p>
<p align="Center">
    Desmond in the early 1970&#8217;s
    </p>
<p align="Center">
    *
    </p>
<p align="Center">
    <i>&#8220;Paul&#8217;s was a complex personality, and no one person to my knowledge has<br />
    fathomed completely the intricacies of his multilayered life. Paul was a<br />
    private person. He only revealed what he wanted you to know, and different<br />
    aspects of his life were known to different people. It has been difficult<br />
    for me to determine who Paul really was, to find a common thread that bound<br />
    so many of us to him.&#8221; </i>
    </p>
<p align="Center">
    &#8211; Dave Brubeck
    </p>
<p align="Center">
    _____
    </p>
<p align="Center">
    <small><a href="http://www.amazon.com/gp/product/B00136LFGS?ie=UTF8&#038;tag=jerryjazzmusicia&#038;linkCode=as2&#038;camp=1789&#038;creative=9325&#038;creativeASIN=B00136LFGS')">Love For Sale</a><img src="http://www.assoc-amazon.com/e/ir?t=jerryjazzmusicia&#038;l=as2&#038;o=1&#038;a=B00136LFGS" /></small><img width="14" src="http://www.jerryjazzmusician.com/pics/note.jpg" border="0" --mep-nl--="" /></p>
</td>
</tr>
<tr>
<td>
<p align="Center">
    <small> <small>photo Raymond Ross</small></small>
    </p>
<p align="Center">
    <img width="300" src="http://www.jerryjazzmusician.com/pics/paul-26.jpg" border="0" --mep-nl--="" />
    </p>
<p align="Center">
    <i>&#8220;Following the reunion tour, Desmond noticed swelling in his ankles and<br />
    feet, and visited his doctor, Leo Dienstag.  The doctor ordered tests.<br />
     The swelling turned out to be temporary and unimportant.  The<br />
    tests showed that his liver was undamaged.  The plan he had described<br />
    to Herb Geller in London, drinking until his liver gave out and he died,<br />
    was not working.  Three packs of Pall Malls every day for 35 years were<br />
    doing the job instead.&#8221;</i>
    </p>
<p align="Center">
    &#8211; Doug Ramsey</p>
</td>
</tr>
<tr>
<td>
<p align="Center">
    <small> <small>photo Brubeck Institute</small></small>
    </p>
<p align="Center">
    <img width="300" src="http://www.jerryjazzmusician.com/pics/paul-25.jpg" border="0" --mep-nl--="" />
    </p>
<p align="Center">
    Desmond in the early 1970&#8217;s
    </p>
<p align="Center">
    *
    </p>
<p align="Center">
    <i>&#8220;He swooped, he soared, and he always left a trail of honey in the air.<br />
    His art was nature and love all rolling into one. One fears that our noisy<br />
    existence drowns out such men. One quietly hopes that such as Paul Desmond<br />
    will soar above the racket. Oh, if all men could sing like that…&#8221; </i>
    </p>
<p align="Center">
    &#8211; Fan Dr. Augustus F. Kinzel
    </p>
<p align="Center">
    _____
    </p>
<p align="Center">
    <small><a href="http://www.amazon.com/gp/product/B00138BHCI?ie=UTF8&#038;tag=jerryjazzmusicia&#038;linkCode=as2&#038;camp=1789&#038;creative=9325&#038;creativeASIN=B00138BHCI')">Take Ten</a><img src="http://www.assoc-amazon.com/e/ir?t=jerryjazzmusicia&#038;l=as2&#038;o=1&#038;a=B00138BHCI" /></small><img width="14" src="http://www.jerryjazzmusician.com/pics/note.jpg" border="0" --mep-nl--="" /></p>
</td>
</tr>
</tbody>
</table>
<p></center></p>
</p>
</p>
<p align="Center"><img width="175" height="186" class="size-full wp-image-4209 aligncenter" alt="desmondbook" src="http://www.jerryjazzmusician.com/wp-content/uploads/2012/08/desmondbook.jpg" /></p>
<p><i></p>
<p><a onclick="window.open('http://www.parksidepublications.com/','resourcewin','toolbar=1,scrollbars=1,resizable=1,width=630,height=420,left=1,top=1')" href="#">Take<br />
Five:  The Public and Private Lives of Paul Desmond</a></i>
</p>
<p align="Center">
by
</p>
<p align="Center">
Doug Ramsey
</p>
<p align="Center">
<p align="Center">
<p>___________________________
</p>
<p align="Center">
<p align="Center">
<p><i>&#8220;</i>Take Five<i> is a paragon of the bookmaker&#8217;s art, but don&#8217;t let its<br />
physical beauty fool you. This is the book Doug Ramsey was born to write:<br />
a love letter from one friend to another; an appreciation by a gifted critic<br />
for a great artist; a biography of a man who so methodically compartmentalized<br />
his music, life, and loves (many loves) that only a dedicated detective could<br />
tie up the strands; and a history of a recent yet largely vanished musical<br />
era. The telling is lyrical, funny, nostalgic, provocative, and allusive<br />
— just like a Paul Desmond solo.&#8221;</i>
</p>
<p align="Center">
—Gary Giddins, author of <i>Weather Bird: Jazz at the Dawn of its Second<br />
Century </i>
</p>
<p align="Center">
</p>
<p align="Center">
<p>    *
    </p>
<p align="Center">
<p><small>Excerpts are from<i><br />
<a onclick="window.open('http://www.parksidepublications.com/','resourcewin','toolbar=1,scrollbars=1,resizable=1,width=630,height=420,left=1,top=1')" href="#">Take<br />
Five: The Public and Private Lives of Paul Desmond</a></i>, by Doug Ramsey;<br />
copyright, 2005, by <a onclick="window.open('http://www.parksidepublications.com/','resourcewin','toolbar=1,scrollbars=1,resizable=1,width=630,height=420,left=1,top=1')" href="#">Parkside<br />
Publications, Inc</a>. Excerpted by permission of the author and Parkside<br />
Publications. All rights reserved. No part of this excerpt may be reproduced<br />
or reprinted without permission in writing from the publisher. </small>
</p>
</p>
<p align="Center"></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://jerryjazzmusician.com/2013/04/paul-desmond-a-life-told-in-pictures-music-and-memories/" data-text="Paul Desmond:  A Life Told in Pictures, Music and Memories" data-via="JerryJazzMusic" >Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="http://jerryjazzmusician.com/2013/04/paul-desmond-a-life-told-in-pictures-music-and-memories/" data-layout="button_count"></div></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button" href="http://jerryjazzmusician.com/2013/04/paul-desmond-a-life-told-in-pictures-music-and-memories/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button" href="http://jerryjazzmusician.com/2013/04/paul-desmond-a-life-told-in-pictures-music-and-memories/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="http://jerryjazzmusician.com/2013/04/paul-desmond-a-life-told-in-pictures-music-and-memories/" data-counter="right"></script></div></li><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fjerryjazzmusician.com%2F2013%2F04%2Fpaul-desmond-a-life-told-in-pictures-music-and-memories%2F&#038;media=https%3A%2F%2Fwww.jerryjazzmusician.com%2Fwp-content%2Fuploads%2F2012%2F08%2Fdesmondmarch29.jpg&#038;description=Paul%20Desmond%3A%20%C2%A0A%20Life%20Told%20in%20Pictures%2C%20Music%20and%20Memories" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div></li><li class="share-end"></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://jerryjazzmusician.com/2013/04/paul-desmond-a-life-told-in-pictures-music-and-memories/"></div></div></li><li class="share-reddit"><div class="reddit_button"><iframe src="http://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=http%3A%2F%2Fjerryjazzmusician.com%2F2013%2F04%2Fpaul-desmond-a-life-told-in-pictures-music-and-memories%2F&amp;title=Paul%20Desmond%3A%20%C2%A0A%20Life%20Told%20in%20Pictures%2C%20Music%20and%20Memories" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-end"></li><li class="share-tumblr"><a target="_blank" href="https://www.tumblr.com/share/link/?url=http%3A%2F%2Fjerryjazzmusician.com%2F2013%2F04%2Fpaul-desmond-a-life-told-in-pictures-music-and-memories%2F&name=Paul%20Desmond%3A%20%C2%A0A%20Life%20Told%20in%20Pictures%2C%20Music%20and%20Memories" title="Share on Tumblr" style="display:inline-block; text-indent:-9999px; overflow:hidden; width:62px; height:20px; background:url('https://platform.tumblr.com/v1/share_2.png') top left no-repeat transparent;">Share on Tumblr</a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-46234069-432-5a28167845c39' data-src='https://widgets.wp.com/likes/#blog_id=46234069&amp;post_id=432&amp;origin=jerryjazzmusician.com&amp;obj_id=46234069-432-5a28167845c39' data-name='like-post-frame-46234069-432-5a28167845c39'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>                    <footer class="post-footer">
                        						<p class="post-meta">
							<span class="post-tags">Tags: <a href="http://jerryjazzmusician.com/tag/dave-brubeck/" rel="tag">dave brubeck</a>, <a href="http://jerryjazzmusician.com/tag/doug-ramsey/" rel="tag">doug ramsey</a>, <a href="http://jerryjazzmusician.com/tag/jazz-history/" rel="tag">jazz history</a>, <a href="http://jerryjazzmusician.com/tag/paul-desmond/" rel="tag">paul desmond</a>, <a href="http://jerryjazzmusician.com/tag/west-coast-jazz/" rel="tag">west coast jazz</a></span>
						</p>
                        
                    </footer>
                </article>
            <aside id="comments">
                
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Comment on this article					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2013/04/paul-desmond-a-life-told-in-pictures-music-and-memories/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe src="http://jetpack.wordpress.com/jetpack-comment/?blogid=46234069&#038;postid=432&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Comment+on+this+article&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=transparent&#038;lang=en_US&#038;jetpack_version=5.5.1&#038;sig=fd853c1ef4eb7ec5ae694689fbfd44a3aac1f0e0#parent=http%3A%2F%2Fjerryjazzmusician.com%2F2013%2F04%2Fpaul-desmond-a-life-told-in-pictures-music-and-memories%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener('DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName('jetpack_remote_comment');
						for (var i = 0; i < commentForms.length; i++) {
							commentForms[i].allowTransparency = true;
							commentForms[i].scrolling = 'no';
						}
					});
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

						
				<p><strong>1 response</strong> to &ldquo;Paul Desmond:  A Life Told in Pictures, Music and Memories&rdquo;</p>



                <ol id="commentlist">
                    
	<li>
	    <article class="comment even thread-even depth-1" id="comment-4613">
			<header>
				<img alt='' src='http://2.gravatar.com/avatar/28482b82ff00ff4f4d2c78297b9d472c?s=48&#038;d=%3Cpath_to_url%3E&#038;r=g' srcset='http://2.gravatar.com/avatar/28482b82ff00ff4f4d2c78297b9d472c?s=96&#038;d=%3Cpath_to_url%3E&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />		
				<time datetime="2017-12-05T20:21:19+00:00"><a href="http://jerryjazzmusician.com/2013/04/paul-desmond-a-life-told-in-pictures-music-and-memories/#comment-4613">December 5, 2017 at 8:21 pm</a></time><br />
				<cite class="comment-author"><a href='http://fredericksr.blogspot.com/' rel='external nofollow' class='url'>F staal</a></cite> <span class="says">says:</span>
			</header>
			
					
			<p>Great to see the photos and hear personal stories about Paul. His music has been a part of my life since the late 50s. Can&#8217;t believe no one else has commented.  Guess we are a dying breed.<br />
Thanks, Jerry.</p>
		
			<footer>
				<a rel='nofollow' class='comment-reply-link' href='http://jerryjazzmusician.com/2013/04/paul-desmond-a-life-told-in-pictures-music-and-memories/?replytocom=4613#respond' onclick='return addComment.moveForm( "comment-4613", "4613", "respond", "432" )' aria-label='Reply to F staal'>Reply</a>		
			</footer>
	    </article>
    </li><!-- #comment-## -->
                </ol>
    

            </aside>            </section>
            <section id="sidebar-main" class="sidebar" role="complementary">
                <ul>
            <li id="gform_widget-2" class="widget gform_widget"><h3 class="widgettitle">JJM Newsletter</h3><link rel='stylesheet' id='gforms_reset_css-css'  href='http://www.jerryjazzmusician.com/wp-content/plugins/gravityforms/css/formreset.min.css?ver=2.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_formsmain_css-css'  href='http://www.jerryjazzmusician.com/wp-content/plugins/gravityforms/css/formsmain.min.css?ver=2.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_ready_class_css-css'  href='http://www.jerryjazzmusician.com/wp-content/plugins/gravityforms/css/readyclass.min.css?ver=2.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_browsers_css-css'  href='http://www.jerryjazzmusician.com/wp-content/plugins/gravityforms/css/browsers.min.css?ver=2.2.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.jerryjazzmusician.com/wp-content/plugins/gravityforms/js/jquery.json.min.js?ver=2.2.5'></script>
<script type='text/javascript' src='http://www.jerryjazzmusician.com/wp-content/plugins/gravityforms/js/gravityforms.min.js?ver=2.2.5'></script>
<script type="text/javascript"> var gf_global = {"gf_currency_config":{"name":"U.S. Dollar","symbol_left":"$","symbol_right":"","symbol_padding":"","thousand_separator":",","decimal_separator":".","decimals":2},"base_url":"http:\/\/www.jerryjazzmusician.com\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"http:\/\/www.jerryjazzmusician.com\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"}; </script>
                <div class='gf_browser_unknown gform_wrapper' id='gform_wrapper_1' ><a id='gf_1' class='gform_anchor' ></a><form method='post' enctype='multipart/form-data' target='gform_ajax_frame_1' id='gform_1'  action='/2013/04/paul-desmond-a-life-told-in-pictures-music-and-memories/#gf_1'>
                        <div class='gform_body'><ul id='gform_fields_1' class='gform_fields top_label form_sublabel_below description_below'><li id='field_1_1' class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_1_1' >Email<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_email'>
                            <input name='input_1' id='input_1_1' type='text' value='' class='medium' tabindex='1'    aria-required="true" aria-invalid="false"/>
                        </div></li><li id='field_1_2' class='gfield gform_validation_container field_sublabel_below field_description_below gfield_visibility_' ><label class='gfield_label' for='input_1_2' >Name</label><div class='ginput_container'><input name='input_2' id='input_1_2' type='text' value='' /></div><div class='gfield_description'>This field is for validation purposes and should be left unchanged.</div></li>
                            </ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_1' class='gform_button button' value='Sign Up' tabindex='2' onclick='if(window["gf_submitting_1"]){return false;}  window["gf_submitting_1"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_1"]){return false;} window["gf_submitting_1"]=true;  jQuery("#gform_1").trigger("submit",[true]); }' /> <input type='hidden' name='gform_ajax' value='form_id=1&amp;title=&amp;description=&amp;tabindex=1' />
            <input type='hidden' class='gform_hidden' name='is_submit_1' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='1' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_1' value='WyJbXSIsImJlYzcyZjRmNWQ4YzlkZWUwNmRkYTA1N2ViMzU2YTBjIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_1' id='gform_target_page_number_1' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_1' id='gform_source_page_number_1' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div>
                <iframe style='display:none;width:0px;height:0px;' src='about:blank' name='gform_ajax_frame_1' id='gform_ajax_frame_1'>This iframe contains the logic required to handle Ajax powered Gravity Forms.</iframe>
                <script type='text/javascript'>jQuery(document).ready(function($){gformInitSpinner( 1, 'http://www.jerryjazzmusician.com/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery('#gform_ajax_frame_1').load( function(){var contents = jQuery(this).contents().find('*').html();var is_postback = contents.indexOf('GF_AJAX_POSTBACK') >= 0;if(!is_postback){return;}var form_content = jQuery(this).contents().find('#gform_wrapper_1');var is_confirmation = jQuery(this).contents().find('#gform_confirmation_wrapper_1').length > 0;var is_redirect = contents.indexOf('gformRedirect(){') >= 0;var is_form = form_content.length > 0 && ! is_redirect && ! is_confirmation;if(is_form){jQuery('#gform_wrapper_1').html(form_content.html());if(form_content.hasClass('gform_validation_error')){jQuery('#gform_wrapper_1').addClass('gform_validation_error');} else {jQuery('#gform_wrapper_1').removeClass('gform_validation_error');}setTimeout( function() { /* delay the scroll by 50 milliseconds to fix a bug in chrome */ jQuery(document).scrollTop(jQuery('#gform_wrapper_1').offset().top); }, 50 );if(window['gformInitDatepicker']) {gformInitDatepicker();}if(window['gformInitPriceFields']) {gformInitPriceFields();}var current_page = jQuery('#gform_source_page_number_1').val();gformInitSpinner( 1, 'http://www.jerryjazzmusician.com/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery(document).trigger('gform_page_loaded', [1, current_page]);window['gf_submitting_1'] = false;}else if(!is_redirect){var confirmation_content = jQuery(this).contents().find('.GF_AJAX_POSTBACK').html();if(!confirmation_content){confirmation_content = contents;}setTimeout(function(){jQuery('#gform_wrapper_1').replaceWith(confirmation_content);jQuery(document).scrollTop(jQuery('#gf_1').offset().top);jQuery(document).trigger('gform_confirmation_loaded', [1]);window['gf_submitting_1'] = false;}, 50);}else{jQuery('#gform_1').append(contents);if(window['gformRedirect']) {gformRedirect();}}jQuery(document).trigger('gform_post_render', [1, current_page]);} );} );</script><script type='text/javascript'> if(typeof gf_global == 'undefined') var gf_global = {"gf_currency_config":{"name":"U.S. Dollar","symbol_left":"$","symbol_right":"","symbol_padding":"","thousand_separator":",","decimal_separator":".","decimals":2},"base_url":"http:\/\/www.jerryjazzmusician.com\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"http:\/\/www.jerryjazzmusician.com\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"};jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 1) {} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [1, 1]) } ); </script></li><li id="social_stickers_widget-3" class="widget social_stickers_widget"><a href="http://facebook.com/JerryJazzMusician" target="_blank" title="Facebook"><img src="http://www.jerryjazzmusician.com/wp-content/plugins/social-stickers/themes/default/facebook.png"  width="32" height="32" /></a> <a href="http://twitter.com/JerryJazzMusic" target="_blank" title="Twitter"><img src="http://www.jerryjazzmusician.com/wp-content/plugins/social-stickers/themes/default/twitter.png"  width="32" height="32" /></a> </li><li id="videosidebar-2" class="widget videosidebar"><h3 class="widgettitle">Today's Video</h3><iframe width='280' height='' src='//www.youtube.com/embed/5n4DOoLiei8?autoplay=0&loop=0&rel=0' frameborder='0' allowfullscreen></iframe><p class="VideoCaption">All star 1950 jam session with Ella, Lester Young, Sweets Edison, Buddy Rich, others!</p></li>		<li id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widgettitle">Recent Posts</h3>		<ul>
											<li>
					<a href="http://jerryjazzmusician.com/2017/12/submit-stories-47th-short-fiction-contest/">Submit your stories for the 47th Short Fiction Contest</a>
									</li>
											<li>
					<a href="http://jerryjazzmusician.com/2017/12/jazz-history-quiz-106/">Jazz History Quiz #106</a>
									</li>
											<li>
					<a href="http://jerryjazzmusician.com/2017/12/icarus-short-story-ian-macagy/">&#8220;Icarus&#8221; &#8212; a short story by Ian MacAgy</a>
									</li>
											<li>
					<a href="http://jerryjazzmusician.com/2017/11/go-outside-listen-poem-mike-faran/">&#8220;Go Outside.  Listen&#8221; &#8212; a poem by Mike Faran</a>
									</li>
											<li>
					<a href="http://jerryjazzmusician.com/2017/11/2017-pushcart-prize-nominees/">2017 Pushcart Prize nominees</a>
									</li>
											<li>
					<a href="http://jerryjazzmusician.com/2017/11/heard-painting-art-jazzamoart/">&#8220;All is Heard in Painting&#8221; &#8212; the art of Jazzamoart</a>
									</li>
											<li>
					<a href="http://jerryjazzmusician.com/2017/11/rate-can-rate-miles-davis-blindfold-test-june-1964/">&#8220;Rate it?  How can I rate that?&#8221; &#8212; the Miles Davis &#8220;Blindfold Test&#8221; June 1964</a>
									</li>
											<li>
					<a href="http://jerryjazzmusician.com/2017/11/rolands-sweet-sweet-tout-de-suite-poem-ed-coletti/">&#8220;Roland’s Sweet-Sweet Tout de Suite&#8221; &#8212; a poem by Ed Coletti</a>
									</li>
											<li>
					<a href="http://jerryjazzmusician.com/2017/11/lose-weight-duke-ellington-simply-steak-diet-2/">Lose weight&#8230;with the Duke Ellington “simply steak” diet!</a>
									</li>
											<li>
					<a href="http://jerryjazzmusician.com/2017/11/remembering-jon-hendricks-1921-2017/">Remembering Jon Hendricks, 1921 &#8211; 2017</a>
									</li>
											<li>
					<a href="http://jerryjazzmusician.com/2017/11/beehive-records-poem-michael-yellin/">&#8220;Beehive Records&#8221; &#8212; a poem by Michael Yellin</a>
									</li>
											<li>
					<a href="http://jerryjazzmusician.com/2017/11/jazz-history-quiz-105/">Jazz History Quiz #105</a>
									</li>
											<li>
					<a href="http://jerryjazzmusician.com/2017/11/five-poems-dan-smith/">Five poems by dan smith</a>
									</li>
											<li>
					<a href="http://jerryjazzmusician.com/2017/11/blue-note-poem-gannon-daniels/">&#8220;Blue Note&#8221; &#8212; a poem by Gannon Daniels</a>
									</li>
											<li>
					<a href="http://jerryjazzmusician.com/2017/11/improv-short-story-lorna-wood/">&#8220;Improv&#8221; &#8212; a short story by Lorna Wood</a>
									</li>
											<li>
					<a href="http://jerryjazzmusician.com/2017/11/great-encounters-51-night-louis-armstrong-taught-buck-clayton-gliss/">Great Encounters #51:  The night Louis Armstrong taught Buck Clayton how to &#8220;do the gliss&#8221;</a>
									</li>
											<li>
					<a href="http://jerryjazzmusician.com/2017/11/erroll-garner-wrote-misty/">Where Erroll Garner wrote &#8220;Misty&#8221;</a>
									</li>
											<li>
					<a href="http://jerryjazzmusician.com/2017/11/two-poems-robert-nesbit/">Two poems by Robert Nisbet</a>
									</li>
											<li>
					<a href="http://jerryjazzmusician.com/2017/11/one-suitcase-short-story-wayne-cresser/">&#8220;One Suitcase&#8221; &#8212; a short story by Wayne Cresser</a>
									</li>
											<li>
					<a href="http://jerryjazzmusician.com/2017/11/hearing-dizzy-gillespie-dinos-club-st-louis-first-time-poem-alan-yount/">&#8220;Hearing Dizzy Gillespie at Dino&#8217;s Club in St. Louis for the First Time&#8221; &#8211; a poem by Alan Yount</a>
									</li>
											<li>
					<a href="http://jerryjazzmusician.com/2017/11/art-tatum-52nd-street/">Art Tatum on 52nd Street</a>
									</li>
											<li>
					<a href="http://jerryjazzmusician.com/2017/11/jazz-history-quiz-104/">Jazz History Quiz #104</a>
									</li>
											<li>
					<a href="http://jerryjazzmusician.com/2017/11/progress-poem-freddington/">&#8220;Progress&#8221; &#8212; a poem by Freddington</a>
									</li>
											<li>
					<a href="http://jerryjazzmusician.com/2017/11/short-fiction-contest-winning-story-46-cotton-candy-alto-sax-julie-parks/">Short Fiction Contest-winning story #46 &#8212; &#8220;Cotton Candy on Alto Sax,&#8221; by Julie Parks</a>
									</li>
											<li>
					<a href="http://jerryjazzmusician.com/2017/11/sings-poem-sabrina-cold-mountain/">&#8220;He Sings&#8221; &#8212; a poem by Sabrina Cold Mountain</a>
									</li>
											<li>
					<a href="http://jerryjazzmusician.com/2017/11/quincy-jones-marketing-jazz-likelihood-success-properly-backed-chimpanzee/">Quincy Jones on the marketing of jazz and the likelihood of success of a &#8220;properly-backed chimpanzee&#8221;</a>
									</li>
											<li>
					<a href="http://jerryjazzmusician.com/2017/10/remembering-fats-domino/">Remembering Fats Domino</a>
									</li>
											<li>
					<a href="http://jerryjazzmusician.com/2017/10/acquiring-taste-poem-michael-l-newell/">&#8220;Acquiring Taste&#8221; &#8212; a poem by Michael L. Newell</a>
									</li>
											<li>
					<a href="http://jerryjazzmusician.com/2017/10/dizzy-100-today/">Dizzy is 100 today</a>
									</li>
											<li>
					<a href="http://jerryjazzmusician.com/2017/10/moment-time-artie-shaw-roy-eldridge-1944/"><I>A Moment in Time:</I>  Artie Shaw and Roy Eldridge, 1944</a>
									</li>
											<li>
					<a href="http://jerryjazzmusician.com/2017/10/coldest-winter-night-poem-ed-coletti/">&#8220;Coldest Winter Night&#8221; &#8212; a poem by Ed Coletti</a>
									</li>
											<li>
					<a href="http://jerryjazzmusician.com/2017/10/great-encounters-50-night-bill-evans-met-woody-herman/">Great Encounters #50  &#8212; The Night Bill Evans met Woody Herman</a>
									</li>
											<li>
					<a href="http://jerryjazzmusician.com/2017/10/jazz-history-quiz-103/">Jazz History Quiz #103</a>
									</li>
											<li>
					<a href="http://jerryjazzmusician.com/2017/10/monk-100-today/">Monk is 100 today</a>
									</li>
											<li>
					<a href="http://jerryjazzmusician.com/2017/10/pioneer-san-francisco-jazz/">A pioneer of San Francisco jazz</a>
									</li>
											<li>
					<a href="http://jerryjazzmusician.com/2017/10/far-cry-poem-ed-coletti/">&#8220;Far Cry&#8221; &#8212; a poem by Ed Coletti</a>
									</li>
											<li>
					<a href="http://jerryjazzmusician.com/2017/10/chick-corea-blue-note/">Chick Corea at the Blue Note &#8212; photos by John McCluskey</a>
									</li>
											<li>
					<a href="http://jerryjazzmusician.com/2017/10/december-1960-beat-story-bill-evans/">The December 1960 <I>Down Beat</I> story on Bill Evans</a>
									</li>
											<li>
					<a href="http://jerryjazzmusician.com/2017/09/harry-inspired-preservation-hall-jazz-band-poem-michael-l-newell/">&#8220;Harry Inspired by the Preservation Hall Jazz Band&#8221; &#8212; a poem by Michael L. Newell</a>
									</li>
											<li>
					<a href="http://jerryjazzmusician.com/2017/09/revisiting-interviews-vietnam-war-writers-karl-marlantes-david-maraniss/">Revisiting interviews with Vietnam War writers Karl Marlantes and David Maraniss</a>
									</li>
											<li>
					<a href="http://jerryjazzmusician.com/2017/09/portugues-astrud-gilberto-poem-ed-coletti/">&#8220;Portugués  (for Astrud Gilberto)&#8221; &#8212; a poem by Ed Coletti</a>
									</li>
											<li>
					<a href="http://jerryjazzmusician.com/2017/09/deadline-entry-46th-short-fiction-contest-september-30/">Deadline for entry in 46th Short Fiction Contest is September 30</a>
									</li>
											<li>
					<a href="http://jerryjazzmusician.com/2017/09/james-baldwin-writes-1959-film-porgy-bess/">James Baldwin writes about the 1959 film <I>Porgy and Bess</I></a>
									</li>
											<li>
					<a href="http://jerryjazzmusician.com/2017/09/nancy-ostrovsky-performance-artist-inspired-jazz-music/">Nancy Ostrovsky &#8212; performance artist inspired by jazz music</a>
									</li>
											<li>
					<a href="http://jerryjazzmusician.com/2017/09/jazz-history-quiz-102/">Jazz History Quiz #102</a>
									</li>
											<li>
					<a href="http://jerryjazzmusician.com/2017/09/new-orleans-life-hurricane-katrina-conversation-transplanted-new-orleans-musicians-mark-diflorio-devin-phillips/">“Up From New Orleans: Life Before, During and After Hurricane Katrina” — A conversation with transplanted New Orleans musicians Mark DiFlorio and Devin Phillips</a>
									</li>
											<li>
					<a href="http://jerryjazzmusician.com/2017/09/piano-player-poem-michael-keshigian/">&#8220;Piano Player&#8221; &#8212; a poem by Michael Keshigian</a>
									</li>
											<li>
					<a href="http://jerryjazzmusician.com/2017/09/voodoo-run-short-story-arya-jenkins/">&#8220;Voodoo Run&#8221; &#8212; a short story by Arya Jenkins</a>
									</li>
											<li>
					<a href="http://jerryjazzmusician.com/2017/09/rusted-wind-chime-poem-naylet-leon/">&#8220;Rusted Wind Chime&#8221; &#8212; a poem by Naylet Leon</a>
									</li>
											<li>
					<a href="http://jerryjazzmusician.com/2017/09/witnessing-brilliance-cecile-mclorin-salvant/">Witnessing the brilliance of Cecile McLorin Salvant</a>
									</li>
					</ul>
		</li><li id="linkcat-2" class="widget widget_links"><h3 class="widgettitle">Blogroll</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://americanjazzmuseum.org/">American Jazz Museum</a></li>
<li><a href="http://www.brainpickings.org/">Brain Pickings</a></li>
<li><a href="https://www.coursera.org/">Coursera</a></li>
<li><a href="http://www.artsjournal.com/rifftides/">Doug Ramsey</a></li>
<li><a href="http://garygiddins.com/">Gary Giddins</a></li>
<li><a href="http://newarkwww.rutgers.edu/IJS/index1.html">Institute of Jazz Studies</a></li>
<li><a href="http://jazzcollector.com/">Jazz Collector</a></li>
<li><a href="http://jazzprofiles.blogspot.com/">Jazz Profiles</a></li>
<li><a href="http://jazzhotbigstep.com/">Jazz Rhythm</a></li>
<li><a href="http://jazzwax.com/">Jazz Wax</a></li>
<li><a href="http://www.litkicks.com/">Literary Kicks</a></li>
<li><a href="http://londonjazzcollector.wordpress.com/">London Jazz Collector</a></li>
<li><a href="http://www.louisarmstronghouse.org/">Louis Armstrong House Museum</a></li>
<li><a href="http://www.mosaicrecords.com/">Mosaic Records</a></li>
<li><a href="http://www.pdxjazz.com">PDX Jazz</a></li>
<li><a href="http://www.artsjournal.com/aboutlastnight/">Terry Teachout</a></li>

	</ul>
</li>
<li id="recent-comments-2" class="widget widget_recent_comments"><h3 class="widgettitle">Recent Comments</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://fredericksr.blogspot.com/' rel='external nofollow' class='url'>F staal</a></span> on <a href="http://jerryjazzmusician.com/2013/04/paul-desmond-a-life-told-in-pictures-music-and-memories/#comment-4613">Paul Desmond:  A Life Told in Pictures, Music and Memories</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://gravatar.com/eecasal' rel='external nofollow' class='url'>eecasal</a></span> on <a href="http://jerryjazzmusician.com/2017/10/december-1960-beat-story-bill-evans/#comment-4612">The December 1960 <I>Down Beat</I> story on Bill Evans</a></li></ul></li><li id="facebook-likebox-4" class="widget widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/JerryJazzMusician/" data-width="340"  data-height="580" data-hide-cover="false" data-show-facepile="true" data-show-posts="true">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/JerryJazzMusician/"><a href="https://www.facebook.com/JerryJazzMusician/"></a></blockquote></div>
		</div>
		</li>
                </ul>
            </section>
	</div> <!-- end of #main -->
	
		
	<footer id="footer-site">
		<div class="fgroup">		                    <section id="sidebar-footer" class="sidebar">
                <ul>
                    <li id="nav_menu-2" class="widget widget_nav_menu"><h3 class="widgettitle">Company</h3><div class="menu-footer-menu-company-container"><ul id="menu-footer-menu-company" class="menu"><li id="menu-item-1431" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1431"><a href="http://jerryjazzmusician.com/about/">About</a></li>
</ul></div></li><li id="nav_menu-3" class="widget widget_nav_menu"><h3 class="widgettitle">Topics</h3><div class="menu-footer-menu-topics-container"><ul id="menu-footer-menu-topics" class="menu"><li id="menu-item-1433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1433"><a href="http://jerryjazzmusician.com/category/features/">Features</a></li>
<li id="menu-item-1434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1434"><a href="http://jerryjazzmusician.com/category/interviews/">Interviews</a></li>
<li id="menu-item-1435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1435"><a href="http://jerryjazzmusician.com/category/literature/">Literature</a></li>
<li id="menu-item-1432" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1432"><a href="http://jerryjazzmusician.com/category/art/">Art</a></li>
<li id="menu-item-1436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1436"><a href="http://jerryjazzmusician.com/quiz-show/">Quiz Show</a></li>
</ul></div></li><li id="social_stickers_widget-2" class="widget social_stickers_widget"><h3 class="widgettitle">Follow</h3><a href="http://facebook.com/JerryJazzMusician" target="_blank" title="Facebook"><img src="http://www.jerryjazzmusician.com/wp-content/plugins/social-stickers/themes/default/facebook.png"  width="32" height="32" /></a> <a href="http://twitter.com/JerryJazzMusic" target="_blank" title="Twitter"><img src="http://www.jerryjazzmusician.com/wp-content/plugins/social-stickers/themes/default/twitter.png"  width="32" height="32" /></a> </li><!-- Invalid Facebook Page URL -->                </ul>
            </section>
        		<section id="site-info">		<p class="site-copyright">&copy; 2012 &ndash; 2017<br />Jerry Jazz Musician.<br />All rights reserved.</p>
			<p class="site-credit">Site by<br /><a href="http://jupiterwise.com">Jupiterwise Design</a>.</p>
	</section></div>	</footer>
	
	
    	<div style="display:none">
	<div class="grofile-hash-map-28482b82ff00ff4f4d2c78297b9d472c">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/jerryjazzmusician.com\/2013\/04\/paul-desmond-a-life-told-in-pictures-music-and-memories\/":432};
	</script>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
				<div id="sharing_email" style="display: none;">
		<form action="/2013/04/paul-desmond-a-life-told-in-pictures-music-and-memories/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://www.jerryjazzmusician.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type="text/javascript">
			jQuery( document ).ready( function() {
				jQuery.getScript( 'https://platform.linkedin.com/in.js?async=true', function success() {
					IN.init();
				});
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script>					<script type="text/javascript">
				// Pinterest shared resources
				var s = document.createElement("script");
				s.type = "text/javascript";
				s.async = true;
				s.setAttribute('data-pin-hover', true);				s.src = window.location.protocol + "//assets.pinterest.com/js/pinit.js";
				var x = document.getElementsByTagName("script")[0];
				x.parentNode.insertBefore(s, x);
				// if 'Pin it' button has 'counts' make container wider
				jQuery(window).load( function(){ jQuery( 'li.share-pinterest a span:visible' ).closest( '.share-pinterest' ).width( '80px' ); } );
			</script>
					<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/platform.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
			<script type="text/javascript" src="https://platform.tumblr.com/v1/share.js"></script><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201749'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Decaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jerryjazzmusician.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.jerryjazzmusician.com/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var noctilucentVars = {"ajax":"http:\/\/jerryjazzmusician.com\/wp-admin\/admin-ajax.php","home_url":"http:\/\/jerryjazzmusician.com","jquery":"http:\/\/jerryjazzmusician.com\/wp-includes\/js\/jquery\/jquery.js","stylesheet":"http:\/\/www.jerryjazzmusician.com\/wp-content\/themes\/jerryjazz"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jerryjazzmusician.com/wp-content/themes/noctilucent/js/plugins.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.jerryjazzmusician.com/wp-content/themes/jerryjazz/js/main.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jerryjazzmusician.com/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://www.jerryjazzmusician.com/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.jerryjazzmusician.com/wp-content/plugins/jetpack/_inc/postmessage.js?ver=5.5.1'></script>
<script type='text/javascript' src='http://www.jerryjazzmusician.com/wp-content/plugins/jetpack/_inc/jquery.jetpack-resize.js?ver=5.5.1'></script>
<script type='text/javascript' src='http://www.jerryjazzmusician.com/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=5.5.1'></script>
<script async="async" type='text/javascript' src='http://www.jerryjazzmusician.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jerryjazzmusician.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.5.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=20170629#ver=20170629' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=46234069&postid=432&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Comment+on+this+article&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=transparent&lang=en_US&jetpack_version=5.5.1&sig=fd853c1ef4eb7ec5ae694689fbfd44a3aac1f0e0#parent=http%3A%2F%2Fjerryjazzmusician.com%2F2013%2F04%2Fpaul-desmond-a-life-told-in-pictures-music-and-memories%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=46234069&postid=432&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Comment+on+this+article&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=transparent&lang=en_US&jetpack_version=5.5.1&sig=fd853c1ef4eb7ec5ae694689fbfd44a3aac1f0e0#parent=http%3A%2F%2Fjerryjazzmusician.com%2F2013%2F04%2Fpaul-desmond-a-life-told-in-pictures-music-and-memories%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "http:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201749.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.5.1',blog:'46234069',post:'432',tz:'-8',srv:'jerryjazzmusician.com'} ]);
	_stq.push([ 'clickTrackerInit', '46234069', '432' ]);
</script>

</body>
</html>